<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Astronomy &amp; Astrophysics 101: Galaxy &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/130133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.focustechnica.com/astronomy-astrophysics-101-galaxy/" />
<link rel='shortlink' href='https://wp.me/pawprb-xQV' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fastronomy-astrophysics-101-galaxy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fastronomy-astrophysics-101-galaxy%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Astronomy &amp; Astrophysics 101: Galaxy" />
<meta property="og:url" content="https://www.focustechnica.com/astronomy-astrophysics-101-galaxy/" />
<meta property="og:description" content="This Hubble Space Telescope image features NGC4826 — a spiral galaxy located 17 million light-years away in the constellation of Coma Berenices (Berenice’s Hair). This galaxy is often referred to a…" />
<meta property="article:published_time" content="2022-04-26T08:04:28+00:00" />
<meta property="article:modified_time" content="2022-04-26T08:04:28+00:00" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Astronomy &amp; Astrophysics 101: Galaxy" />
<meta name="twitter:card" content="summary" />

</head>
<body id="mission-news" class="post-template-default single single-post postid-130133 single-format-standard layout-no-sidebar-full-width">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">April 26, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-130133 post type-post status-publish format-standard hentry category-astronomy category-astrophysics category-european-space-agency category-hubble-space-telescope category-space entry">
<article>
<div class='post-header'>
<h1 class='post-title'>Astronomy &amp; Astrophysics 101: Galaxy</h1>
<div class="post-byline">By Crystal Jones on April 26, 2022</div> </div>
<div class="post-content">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div id="attachment_112198" class="wp-caption aligncenter">
<p id="caption-attachment-112198" class="wp-caption-text">This Hubble Space Telescope image features NGC4826 — a spiral galaxy located 17 million light-years away in the constellation of Coma Berenices (Berenice’s Hair). This galaxy is often referred to as the “Black Eye,” or “Evil Eye,” galaxy because of the dark band of dust that sweeps across one side of its bright nucleus. Credit: ESA/Hubble &amp; NASA, J. Lee and the PHANGS-HST Team, Acknowledgment: Judy Schmidt</p>
<p><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></span><span class="ezoic-ad box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" class="ezoic-ad"></span></span></div>
<p><strong>A galaxy is a collection of stars, dust, gas, and dark matter held together by gravity. Galaxies contain anywhere from a few hundred million to a hundred trillion stars.</strong></p>
<p>Galaxies are collections of stars, dust, gas, and dark matter, which are bound together by the gravitational attraction that results from their own mass. A small dwarf galaxy contains a few million stars, whilst the largest known galaxies can contain up to a hundred trillion stars.</p>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></span><span class="ezoic-ad medrectangle-3 medrectangle-3110 adtester-container adtester-container-110 ezoic-ad-adaptive" data-ez-name="scitechdaily_com-medrectangle-3"><span class="ezoic-ad medrectangle-3 medrectangle-3-multi-110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" class="ezoic-ad"></span></span><span class="ezoic-ad medrectangle-3 medrectangle-3-multi-110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0_1" class="ezoic-ad"></span></span>.medrectangle-3-multi-110{border:none!important;display:block!important;float:none!important;line-height:0;margin-bottom:15px!important;margin-left:0!important;margin-right:0!important;margin-top:15px!important;max-width:100%!important;min-height:250px;min-width:250px;padding:0;text-align:center!important}</span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>There are many different galaxy morphologies, including elliptical galaxies and spiral galaxies. Many galaxies, including the <span class="glossaryLink" aria-describedby="tt">Milky WayThe Milky Way is the galaxy that contains the Earth, and is named for its appearance from Earth. It is a barred spiral galaxy that contains an estimated 100-400 billion stars and has a diameter between 150,000 and 200,000 light-years.&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;Milky Way</span>, have supermassive black holes at their centers. If the <span class="glossaryLink" aria-describedby="tt">black holeA black hole is a place in space where the pull of gravity is so strong not even light can escape it. Astronomers classify black holes into three categories by size: miniature, stellar, and supermassive black holes. Miniature black holes could have a mass smaller than our Sun and supermassive black holes could have a mass equivalent to billions of our Sun.&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;black hole</span> is active, then the galaxy’s active core is classified as an active galactic nucleus (AGN). Galaxies are highly dynamic, evolving considerably throughout their lifetimes and interacting with one another.</p>
<p>As they are so large and bright, it is possible to study galaxies that are extremely far away — galaxies more than 13 billion light-years distant from Earth have been observed. The speed of light is finite, meaning that, for example, if a galaxy 13 billion light-years away is observed, it is seen how it was 13 billion years ago. This makes the study of galaxies a fascinating opportunity to study ‘fossils’ from the history of the Universe, thus providing clues to how the Universe has evolved over time.</p>
<p>[embedded content]<br /><em>A galaxy is an ensemble of stars, dust, gas, and dark matter that are bound together by gravity. Galaxies contain anywhere between a few hundred million to a hundred trillion stars. Credit: ESA/Hubble, ESA, <span class="glossaryLink" aria-describedby="tt">NASAEstablished in 1958, the National Aeronautics and Space Administration (NASA) is an independent agency of the United States Federal Government that succeeded the National Advisory Committee for Aeronautics (NACA). It is responsible for the civilian space program, as well as aeronautics and aerospace research. It&amp;#039;s vision is &amp;quot;To discover and expand knowledge for the benefit of humanity.&amp;quot;&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;NASA</span> &amp; L. Calçada</em></p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></span><span class="ezoic-ad medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" class="ezoic-ad"></span></span></p>
<p>One of the main scientific justifications for building Hubble was to measure the size and age of the Universe and test theories about its origin. Using Hubble, astronomers were able to study young galaxies in the early Universe and the most distant primeval galaxies.</p>
<p>Hubble has imaged and studied galaxies of all kinds, including elliptical, spiral, and irregular galaxies, and of various different sizes, including dwarf galaxies. In this image of Messier 60 and NGC 4647, Hubble has imaged both an elliptical and a spiral galaxy, allowing for a clear comparison of the two galaxy types. Elliptical galaxies, the yellow fuzzy objects seen in the image, are most often found close to the centers of galaxy clusters, while spirals, the bluish patches, are usually found further out and more isolated.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="attachment_167432" class="wp-caption aligncenter">
<p id="caption-attachment-167432" class="wp-caption-text">Galaxy. Credit: ESA/Hubble &amp; NASA, J. Lee and the PHANGS-HST Team</p>
</div>
<p>Hubble has also observed beautiful, rare galaxy merging events, during which galaxies undergo dramatic changes in their appearance and in their stellar content. These systems are excellent laboratories in which to trace the formation of star clusters under extreme physical conditions.</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></span><span class="ezoic-ad box-4 box-4112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" class="ezoic-ad"></span></span></p>
<p>Some of Hubble’s most popular images have been of galaxies. You can explore the vast ESA/Hubble archive of more than 1500 galaxy images here.</p>
<p><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"></span><span class="ezoic-ad large-mobile-banner-1 large-mobile-banner-1187 adtester-container adtester-container-187" data-ez-name="scitechdaily_com-large-mobile-banner-1"><span id="div-gpt-ad-scitechdaily_com-large-mobile-banner-1-0" class="ezoic-ad"></span></span></div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/astronomy/" title="View all posts in Astronomy">Astronomy</a>, <a href="https://www.focustechnica.com/category/technology/astrophysics/" title="View all posts in Astrophysics">Astrophysics</a>, <a href="https://www.focustechnica.com/category/technology/european-space-agency/" title="View all posts in European Space Agency">European Space Agency</a>, <a href="https://www.focustechnica.com/category/technology/hubble-space-telescope/" title="View all posts in Hubble Space Telescope">Hubble Space Telescope</a> and <a href="https://www.focustechnica.com/category/technology/space/" title="View all posts in Space">Space</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Astronomy</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/astronomy/">More posts in Astronomy &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/x-ray-polarimetry-pushing-the-boundaries-of-space-exploration/" class="title">X-Ray Polarimetry: Pushing the Boundaries of Space Exploration</a></li><li><a href="https://www.focustechnica.com/why-venus-rotates-slowly-despite-suns-powerful-gravitational-pull/" class="title">Why Venus Rotates, Slowly, Despite Sun’s Powerful Gravitational Pull</a></li><li><a href="https://www.focustechnica.com/hubble-space-telescope-spies-a-tenuous-diffuse-galaxy/" class="title">Hubble Space Telescope Spies a Tenuous Diffuse Galaxy</a></li><li><a href="https://www.focustechnica.com/black-holes-devour-thousands-of-stars-to-fuel-growth/" class="title">Black Holes Devour Thousands of Stars To Fuel Growth</a></li><li><a href="https://www.focustechnica.com/a-five-colored-light-seen-in-the-sky-earliest-record-of-a-candidate-aurora-found-in-chinese-annals/" class="title">A “Five-Colored Light” Seen in the Sky: Earliest Record of a Candidate Aurora Found in Chinese Annals</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Astrophysics</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/astrophysics/">More posts in Astrophysics &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/black-holes-devour-thousands-of-stars-to-fuel-growth/" class="title">Black Holes Devour Thousands of Stars To Fuel Growth</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-electromagnetic-spectrum/" class="title">Astronomy &amp; Astrophysics 101: Electromagnetic Spectrum</a></li><li><a href="https://www.focustechnica.com/weird-new-type-of-stars-covered-in-helium-burning-ashes-discovered-by-astronomers/" class="title">Weird New Type of Stars – Covered in Helium Burning Ashes – Discovered by Astronomers</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-dwarf-galaxy/" class="title">Astronomy &amp; Astrophysics 101: Dwarf Galaxy</a></li><li><a href="https://www.focustechnica.com/simulating-supernova-remnants-and-star-formation-with-a-high-power-laser-in-earthbound-lab/" class="title">Simulating Supernova Remnants and Star Formation With a High-Power Laser in Earthbound Lab</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>European Space Agency</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/european-space-agency/">More posts in European Space Agency &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/hubble-space-telescope-spies-a-tenuous-diffuse-galaxy/" class="title">Hubble Space Telescope Spies a Tenuous Diffuse Galaxy</a></li><li><a href="https://www.focustechnica.com/the-moon-going-where-no-satnav-has-gone-before/" class="title">The Moon: Going Where No Satnav Has Gone Before</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-electromagnetic-spectrum/" class="title">Astronomy &amp; Astrophysics 101: Electromagnetic Spectrum</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-dwarf-galaxy/" class="title">Astronomy &amp; Astrophysics 101: Dwarf Galaxy</a></li><li><a href="https://www.focustechnica.com/exploring-earth-from-space-earth-day-video/" class="title">Exploring Earth From Space: Earth Day [Video]</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Hubble Space Telescope</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/hubble-space-telescope/">More posts in Hubble Space Telescope &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/hubble-space-telescope-spies-a-tenuous-diffuse-galaxy/" class="title">Hubble Space Telescope Spies a Tenuous Diffuse Galaxy</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-electromagnetic-spectrum/" class="title">Astronomy &amp; Astrophysics 101: Electromagnetic Spectrum</a></li><li><a href="https://www.focustechnica.com/astronomy-astrophysics-101-dwarf-galaxy/" class="title">Astronomy &amp; Astrophysics 101: Dwarf Galaxy</a></li><li><a href="https://www.focustechnica.com/celebrating-hubbles-32nd-birthday-a-magnificent-view-of-an-unusual-collection-of-five-galaxies/" class="title">Celebrating Hubble’s 32nd Birthday: A Magnificent View of an Unusual Collection of Five Galaxies</a></li><li><a href="https://www.focustechnica.com/angel-wing-hubble-inspects-a-vast-set-of-galactic-wings/" class="title">Angel Wing: Hubble Inspects a Vast Set of Galactic Wings</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Space</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/space/">More posts in Space &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/axiom-mission-1-private-astronaut-crew-safely-splashes-down-near-florida/" class="title">Axiom Mission 1 Private Astronaut Crew Safely Splashes Down Near Florida</a></li><li><a href="https://www.focustechnica.com/x-ray-polarimetry-pushing-the-boundaries-of-space-exploration/" class="title">X-Ray Polarimetry: Pushing the Boundaries of Space Exploration</a></li><li><a href="https://www.focustechnica.com/nasas-massive-artemis-i-moon-rocket-to-depart-launch-pad-39b-today/" class="title">NASA’s Massive Artemis I Moon Rocket To Depart Launch Pad 39B Today</a></li><li><a href="https://www.focustechnica.com/weve-arrived-nasas-mars-perseverance-rover-starts-the-delta-front-campaign/" class="title">We’ve Arrived! NASA’s Mars Perseverance Rover Starts the Delta Front Campaign</a></li><li><a href="https://www.focustechnica.com/why-venus-rotates-slowly-despite-suns-powerful-gravitational-pull/" class="title">Why Venus Rotates, Slowly, Despite Sun’s Powerful Gravitational Pull</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202217' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.8.4' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'155487641',post:'130133',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '130133' ]);
</script>
</body>
</html>