<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19 &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/151160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.focustechnica.com/experiments-show-infection-of-visceral-fat-cells-may-contribute-to-severe-covid-19/" />
<link rel='shortlink' href='https://wp.me/pawprb-Dk4' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fexperiments-show-infection-of-visceral-fat-cells-may-contribute-to-severe-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fexperiments-show-infection-of-visceral-fat-cells-may-contribute-to-severe-covid-19%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
 <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:title" content="Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19" />
<meta property="og:url" content="https://www.focustechnica.com/experiments-show-infection-of-visceral-fat-cells-may-contribute-to-severe-covid-19/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Cultured differentiated adipocytes: lipids are stained red; the protein ACE-2, which serves as the receptor for SARS-CoV-2, is green; cell nuclei are blue. Credit: Amanda Passos &amp; Flávio Protasio VerasTwo types of adipocytes (fat cells) were infected in the laboratory: one obtained from human st" />
<meta property="og:image" content="https://www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg" />
<meta property="og:image:url" content="https://www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg" />
<meta property="og:image:secure_url" content="https://www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg" />
<meta property="article:published_time" content="2022-12-20T10:04:23+00:00" />
<meta property="article:modified_time" content="2022-12-20T10:04:23+00:00" />
<meta property="og:updated_time" content="2022-12-20T10:04:23+00:00" />
<meta property="article:section" content="Agência FAPESP" />
<meta property="article:section" content="COVID-19" />
<meta property="article:section" content="Health" />
<meta property="article:section" content="Immunology" />
<meta property="article:section" content="Infectious Diseases" />
<meta property="article:section" content="Obesity" />

<meta itemprop="name" content="Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19" />
<meta itemprop="headline" content="Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19" />
<meta itemprop="description" content="Cultured differentiated adipocytes: lipids are stained red; the protein ACE-2, which serves as the receptor for SARS-CoV-2, is green; cell nuclei are blue. Credit: Amanda Passos &amp; Flávio Protasio VerasTwo types of adipocytes (fat cells) were infected in the laboratory: one obtained from human st" />
<meta itemprop="image" content="https://www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg" />
<meta itemprop="datePublished" content="2022-12-20" />
<meta itemprop="dateModified" content="2022-12-20T10:04:23+00:00" />
<meta itemprop="author" content="Crystal Jones" />
 

<meta name="twitter:title" content="Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19" />
<meta name="twitter:url" content="https://www.focustechnica.com/experiments-show-infection-of-visceral-fat-cells-may-contribute-to-severe-covid-19/" />
<meta name="twitter:description" content="Cultured differentiated adipocytes: lipids are stained red; the protein ACE-2, which serves as the receptor for SARS-CoV-2, is green; cell nuclei are blue. Credit: Amanda Passos &amp; Flávio Protasio VerasTwo types of adipocytes (fat cells) were infected in the laboratory: one obtained from human st" />
<meta name="twitter:image" content="https://www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body id="mission-news" class="post-template-default single single-post postid-151160 single-format-standard layout-no-sidebar-full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">December 20, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class="post-151160 post type-post status-publish format-standard has-post-thumbnail hentry category-agencia-fapesp category-covid-19 category-health category-immunology category-infectious-diseases category-obesity entry">
<article>
<div class="featured-image"><img width="777" height="546" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg?fit=777%2C546&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg?resize=768%2C540&amp;ssl=1 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Visceral-Fat-and-COVID-19-777x546-1.jpg?fit=777%2C546&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Experiments Show Infection of Visceral Fat Cells May Contribute to Severe COVID-19</h1>
<div class="post-byline">By Crystal Jones on December 20, 2022</div> </div>
<div class="post-content">
<div>
<div id="attachment_237697" class="wp-caption aligncenter">
<p id="caption-attachment-237697" class="wp-caption-text">Cultured differentiated adipocytes: lipids are stained red; the protein ACE-2, which serves as the receptor for SARS-CoV-2, is green; cell nuclei are blue. Credit: Amanda Passos &amp; Flávio Protasio Veras</p>
<p><span class="ezoic-autoinsert-video ezoic-under_first_paragraph"></span><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" class="ezoic-ad"></span></span></div>
<p class="subtitle"><strong>Two types of adipocytes (fat cells) were infected in the laboratory: one obtained from human stem cells isolated from subcutaneous tissue and the other differentiated from stem cells taken from visceral fatty tissue.</strong></p>
<p>Experiments show that visceral fat – fat around the liver, intestines, and other organs, considered a risk factor for cardiovascular disease, diabetes, and high blood pressure – contributes more to severe <span class="glossaryLink" aria-describedby="tt">COVID-19First identified in 2019 in Wuhan, China, COVID-19, or Coronavirus disease 2019, (which was originally called &amp;quot;2019 novel coronavirus&amp;quot; or 2019-nCoV) is an infectious disease caused by severe acute respiratory syndrome coronavirus 2 (SARS-CoV-2). It has spread globally, resulting in the 2019–22 coronavirus pandemic.&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;COVID-19</span> than subcutaneous fat (under the skin, as in “love handles”). The experiments were conducted in Brazil by researchers at the State University of Campinas (UNICAMP) and the University of São Paulo (USP).</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-3 medrectangle-3110 adtester-container adtester-container-110 ezoic-ad-adaptive" data-ez-name="scitechdaily_com-medrectangle-3"><span class="ezoic-ad medrectangle-3 medrectangle-3-multi-110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" class="ezoic-ad"></span></span><span class="ezoic-ad medrectangle-3 medrectangle-3-multi-110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0_1" class="ezoic-ad"></span></span>.medrectangle-3-multi-110{border:none!important;display:block!important;float:none!important;line-height:0;margin-bottom:15px!important;margin-left:auto!important;margin-right:auto!important;margin-top:15px!important;max-width:100%!important;min-height:250px;min-width:250px;padding:0;text-align:center!important}</span></p>
<p>In order to arrive at this conclusion, Marcelo Mori, a professor at the Institute of Biology at UNICAMP and one of the study’s leaders, infected in the lab two different types of fat cells: one obtained from human stem cells isolated from subcutaneous tissue and the other differentiated from stem cells taken from visceral fatty tissue.</p>
<p>“It was possible to observe that visceral adipocytes are more susceptible to infection by <span class="glossaryLink" aria-describedby="tt">SARS-CoV-2Severe acute respiratory syndrome coronavirus 2 (SARS-CoV-2) is the official name of the virus strain that causes coronavirus disease (COVID-19). Previous to this name being adopted, it was commonly referred to as the 2019 novel coronavirus (2019-nCoV), the Wuhan coronavirus, or the Wuhan virus.&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;SARS-CoV-2</span>. Viral load increased far more in this fat cell type than in subcutaneous adipocytes. We believe this was due mainly to higher levels of the protein ACE-2 [<em>to which the virus binds to invade cells</em>] on the cell surface,” Mori told Agência FAPESP.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Additionally, the researchers discovered that when visceral adipocytes were infected, they produced a larger amount of pro-inflammatory cytokines, which alert the immune system to the existence of a threat to be combated.</p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" class="ezoic-ad"></span></span></p>
<p>An article on the study was published recently in the scientific journal <em><span class="glossaryLink" aria-describedby="tt">Nature CommunicationsNature Communications is a peer-reviewed, open access, multidisciplinary, scientific journal published by Nature Research. It covers the natural sciences, including physics, biology, chemistry, medicine, and earth sciences. It began publishing in 2010 and has editorial offices in London, Berlin, New York City, and Shanghai.&amp;nbsp;&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;Nature Communications</span></em>. Several research groups at UNICAMP collaborated with the group at USP, alongside colleagues at the Brazilian Bioscience National Laboratory (LNBio-CNPEM), National Cancer Institute (INCA) and D’Or Research and Education Institute (IDOR). The principal investigators were Luiz O. Leiria (USP), Mariana Osako (USP) and Daniel Martins-de-Souza (UNICAMP). The study was funded by FAPESP via 20 projects (17/08264-8, 20/05040-4, 20/04746-0, 19/00098-7, 19/05155-9, 20/04583-4, 20/15959-5, 19/26119-0, 16/00194-8, 20/04558-0, 20/04579-7, 21/10373-5, 20/08716-9, 13/07607-8, 20/04919-2, 17/01184-9, 17/23920-9, 16/24163-4, 19/04726-2 and 18/21635-8).</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h4>Viral reservoir</h4>
<p>Mori’s team at UNICAMP was the first in the world to show – in July 2020 – that SARS-CoV-2 can infect human fat cells and to suggest that adipose tissue serves as a reservoir for the virus.</p>
<p>“After that, other studies confirmed that adipocytes can indeed be infected, and when we analyzed samples from patients who died of COVID-19, we found the presence of the virus in adipose tissue to be relatively frequent, corresponding to about 50% of cases,” Mori said.</p>
<p>The group then decided to investigate whether there were differences between the way visceral and subcutaneous adipose cells responded to infection. As far as metabolic diseases are concerned, the evidence in the scientific literature shows visceral fat to be the main villain, while subcutaneous fat tends to be neutral or even beneficial.</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-4 box-4112 adtester-container adtester-container-112 ezoic-ad-adaptive" data-ez-name="scitechdaily_com-box-4"><span class="ezoic-ad box-4 box-4-multi-112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" class="ezoic-ad"></span></span><span class="ezoic-ad box-4 box-4-multi-112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0_1" class="ezoic-ad"></span></span>.box-4-multi-112{border:none!important;display:block!important;float:none!important;line-height:0;margin-bottom:15px!important;margin-left:auto!important;margin-right:auto!important;margin-top:15px!important;max-width:100%!important;min-height:250px;min-width:250px;padding:0;text-align:center!important}</span></p>
<p>“We wanted to see if there was a similar association in the context of COVID-19,” Mori said. “And in fact, our model suggests that the more visceral adipose tissue there is in obese individuals, the more the virus can replicate, and this amplifies the inflammatory process.”</p>
<p>In subcutaneous adipocytes, on the other hand, the group observed a decrease in lipolysis, the breakdown of fats and other lipids by hydrolysis to release fatty acids, which can be used as a source of energy during physical activity or fasting periods.</p>
<p>“Our hypothesis is that this represents an antiviral cellular response,” Mori said. “There are studies showing that inhibition of lipolysis lowers the replicative capacity of SARS-CoV-2, which can be explained by the fact that the virus needs lipids to produce its envelope, as well as energy from cells to make copies of its genetic material.” Reduced lipolysis in subcutaneous adipose tissue, therefore, could be positive for the patient and bad news for the virus.</p>
<h4>Contrasting responses</h4>
<p>Visceral adipocytes were exposed to different strains of SARS-CoV-2: the ancestral lineage originally from Wuhan, China, and isolated from one of the first Brazilians diagnosed with COVID-19; and the gamma variant (P.1.), which emerged in late 2020 in Manaus, the capital of Amazonas state in Brazil. The difference in susceptibility compared to subcutaneous adipocytes was observed only in response to the ancestral virus.</p>
<p><span id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 banner-1 banner-1113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0" class="ezoic-ad"></span></span></p>
<p>“We concluded that the Manaus variant is less effective at infecting visceral fat cells than the ancestral strain,” Mori said. “A proteomic analysis [<em>of all the proteins produced by the cells</em>] showed that the Wuhan strain led to a reduction in several proteins associated with the cellular response to interferon [ <em>an immune system mechanism to combat viruses</em>], whereas the gamma variant led to an increase. In other words, the Manaus strain made adipocytes produce more proteins that promote an antiviral response.”</p>
<p>Recent research points to a downtrend in the number of severe cases of COVID-19 due to novel variants among people with obesity. “But this could be influenced by other factors, such as vaccination or prior infection. Or these individuals may have been taking extra care because they knew they belonged to a high-risk group,” Mori explained.</p>
<p>To try to deepen their understanding of all these processes, the group plans further experiments involving adipocytes cultured with the delta and omicron variants.</p>
<p>Another plan for future research is to investigate possible medium- to long-term metabolic impacts of infection by SARS-CoV-2. “We want to find out whether infection changes the risk of developing diabetes or cardiovascular disease, for example,” Mori said. “One way of doing so could be to analyze samples from patients who had COVID-19 and were later submitted to bariatric surgery, in order to see if morphological and functional alterations occurred in visceral adipose tissue as a result of the infection.”</p>
<p><span id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 large-leaderboard-2 large-leaderboard-2114 adtester-container adtester-container-114" data-ez-name="scitechdaily_com-large-leaderboard-2"><span id="div-gpt-ad-scitechdaily_com-large-leaderboard-2-0" class="ezoic-ad"></span></span></p>
<p>Reference: “SARS-CoV-2 infects adipose tissue in a fat depot- and viral lineage-dependent manner” by Tatiana Dandolini Saccon, Felippe Mousovich-Neto, Raissa Guimarães Ludwig, Victor Corasolla Carregari, Ana Beatriz dos Anjos Souza, Amanda Stephane Cruz dos Passos, Matheus Cavalheiro Martini, Priscilla Paschoal Barbosa, Gabriela Fabiano de Souza, Stéfanie Primon Muraro, Julia Forato, Mariene Ribeiro Amorim, Rafael Elias Marques, Flavio Protasio Veras, Ester Barreto, Tiago Tomazini Gonçalves, Isadora Marques Paiva, Narayana P. B. Fazolini, Carolina Mie Kawagosi Onodera, Ronaldo Bragança Martins Junior, Paulo Henrique Cavalcanti de Araújo, Sabrina Setembre Batah, Rosa Maria Mendes Viana, Danilo Machado de Melo, Alexandre Todorovic Fabro, Eurico Arruda, Fernando Queiroz Cunha, Thiago Mattar Cunha, Marco Antônio M. Pretti, Bradley Joseph Smith, Henrique Marques-Souza, Thiago L. Knittel, Gabriel Palermo Ruiz, Gerson S. Profeta, Tereza Cristina Minto Fontes-Cal, Mariana Boroni, Marco Aurélio Ramirez Vinolo, Alessandro S. Farias, Pedro Manoel M. Moraes-Vieira, Joyce Maria Annichino Bizzacchi, Tambet Teesalu, Felipe David Mendonça Chaim, Everton Cazzo, Elinton Adami Chaim, José Luiz Proença-Módena, Daniel Martins-de-Souza, Mariana Kiomy Osako, Luiz Osório Leiria and Marcelo A. Mori, 29 September 2022, <em>Nature Communications</em>.<br />DOI: 10.1038/s41467-022-33218-8</p>
<p><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"></span><span class="ezoic-ad ezoic-at-0 large-mobile-banner-1 large-mobile-banner-1187 adtester-container adtester-container-187" data-ez-name="scitechdaily_com-large-mobile-banner-1"><span id="div-gpt-ad-scitechdaily_com-large-mobile-banner-1-0" class="ezoic-ad"></span></span></div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/agencia-fapesp/" title="View all posts in Agência FAPESP">Agência FAPESP</a>, <a href="https://www.focustechnica.com/category/technology/covid-19/" title="View all posts in COVID-19">COVID-19</a>, <a href="https://www.focustechnica.com/category/technology/health/" title="View all posts in Health">Health</a>, <a href="https://www.focustechnica.com/category/technology/immunology/" title="View all posts in Immunology">Immunology</a>, <a href="https://www.focustechnica.com/category/technology/infectious-diseases/" title="View all posts in Infectious Diseases">Infectious Diseases</a> and <a href="https://www.focustechnica.com/category/technology/obesity/" title="View all posts in Obesity">Obesity</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Agência FAPESP</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/agencia-fapesp/">More posts in Agência FAPESP &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/">New Research Reveals That COVID Virus Alters RNA in Infected Cells<img width="300" height="202" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=768%2C518&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/" class="title">New Research Reveals That COVID Virus Alters RNA in Infected Cells</a></li><li><a href="https://www.focustechnica.com/scientists-discover-that-a-certain-nutrient-promotes-anti-aging/" class="title">Scientists Discover That a Certain Nutrient Promotes Anti-Aging</a></li><li><a href="https://www.focustechnica.com/time-expansion-our-perception-of-time-has-slowed/" class="title">“Time Expansion” – Our Perception of Time Has Slowed</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/just-20-minutes-of-exercise-a-day-during-pregnancy-can-reduce-the-risk-of-childhood-obesity-and-diabetes/">Just 20 Minutes of Exercise a Day During Pregnancy Can Reduce the Risk of Childhood Obesity and Diabetes<img width="300" height="201" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Researchers-University-of-Sao-Paulo-777x520-1.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Researchers-University-of-Sao-Paulo-777x520-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Researchers-University-of-Sao-Paulo-777x520-1.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Researchers-University-of-Sao-Paulo-777x520-1.jpg?resize=768%2C514&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Researchers-University-of-Sao-Paulo-777x520-1.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/just-20-minutes-of-exercise-a-day-during-pregnancy-can-reduce-the-risk-of-childhood-obesity-and-diabetes/" class="title">Just 20 Minutes of Exercise a Day During Pregnancy Can Reduce the Risk of Childhood Obesity and Diabetes</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/experimental-treatment-increases-skin-cancer-survival-rate-by-25/">Experimental Treatment Increases Skin Cancer Survival Rate by 25%<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Cancer-Treatment-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Cancer-Treatment-Concept-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Cancer-Treatment-Concept-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Cancer-Treatment-Concept-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Cancer-Treatment-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/experimental-treatment-increases-skin-cancer-survival-rate-by-25/" class="title">Experimental Treatment Increases Skin Cancer Survival Rate by 25%</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>COVID-19</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/covid-19/">More posts in COVID-19 &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/">Vaccine Confidence Declined Significantly During COVID-19 Pandemic<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/" class="title">Vaccine Confidence Declined Significantly During COVID-19 Pandemic</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/a-new-drug-could-fight-both-covid-and-cancer/">A New Drug Could Fight Both COVID and Cancer<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/a-new-drug-could-fight-both-covid-and-cancer/" class="title">A New Drug Could Fight Both COVID and Cancer</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/coronavirus-cure-breakthrough-scientists-have-found-a-potential-basis/">Coronavirus Cure Breakthrough – Scientists Have Found a Potential Basis<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Antibodies-Attacking-Coronavirus-Virus-Cell.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Antibodies-Attacking-Coronavirus-Virus-Cell.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/coronavirus-cure-breakthrough-scientists-have-found-a-potential-basis/" class="title">Coronavirus Cure Breakthrough – Scientists Have Found a Potential Basis</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/">New Research Reveals That COVID Virus Alters RNA in Infected Cells<img width="300" height="202" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=768%2C518&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/" class="title">New Research Reveals That COVID Virus Alters RNA in Infected Cells</a></li><li><a href="https://www.focustechnica.com/shocking-study-finds-severe-covid-19-linked-with-molecular-signatures-of-brain-aging/" class="title">Shocking Study Finds Severe COVID-19 Linked With Molecular Signatures of Brain Aging</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Health</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/health/">More posts in Health &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/why-does-shingles-lead-to-stroke-scientists-might-have-an-answer/" class="title">Why Does Shingles Lead to Stroke? Scientists Might Have an Answer</a></li><li><a href="https://www.focustechnica.com/longer-lasting-benefits-a-more-effective-treatment-for-a-common-heart-condition/" class="title">Longer-Lasting Benefits – A More Effective Treatment for a Common Heart Condition</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/">Vaccine Confidence Declined Significantly During COVID-19 Pandemic<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/" class="title">Vaccine Confidence Declined Significantly During COVID-19 Pandemic</a></li><li><a href="https://www.focustechnica.com/already-spread-to-every-continent-unusual-fungus-has-the-potential-to-become-a-global-health-problem/" class="title">Already Spread to Every Continent: Unusual Fungus Has the Potential To Become a Global Health Problem</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/a-new-drug-could-fight-both-covid-and-cancer/">A New Drug Could Fight Both COVID and Cancer<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Capsule-Medicine-Molecule-Illustration-777x583-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/a-new-drug-could-fight-both-covid-and-cancer/" class="title">A New Drug Could Fight Both COVID and Cancer</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Immunology</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/immunology/">More posts in Immunology &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/heat-shock-therapy-why-saunas-are-so-good-for-you/" class="title">Heat Shock Therapy: Why Saunas Are So Good for You</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/promising-new-cancer-therapy-developed-by-albert-einstein-college-of-medicine/">Promising New Cancer Therapy Developed by Albert Einstein College of Medicine<img width="225" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Xingxing-Zang.jpg?fit=225%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Xingxing-Zang.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Xingxing-Zang.jpg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Xingxing-Zang.jpg?fit=225%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/promising-new-cancer-therapy-developed-by-albert-einstein-college-of-medicine/" class="title">Promising New Cancer Therapy Developed by Albert Einstein College of Medicine</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/black-death-shaped-evolution-setting-the-course-for-how-our-immune-systems-respond-to-disease-today/">Black Death Shaped Evolution, Setting the Course for How Our Immune Systems Respond to Disease Today<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/East-Smithfield-Plague-Pits-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/East-Smithfield-Plague-Pits-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/East-Smithfield-Plague-Pits-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/East-Smithfield-Plague-Pits-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/East-Smithfield-Plague-Pits-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/black-death-shaped-evolution-setting-the-course-for-how-our-immune-systems-respond-to-disease-today/" class="title">Black Death Shaped Evolution, Setting the Course for How Our Immune Systems Respond to Disease Today</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/black-death-drove-selection-of-human-immune-related-genes-affecting-our-susceptibility-to-disease-today/">Black Death Drove Selection of Human Immune-Related Genes, Affecting Our Susceptibility to Disease Today<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plague-Doctor-Costume-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plague-Doctor-Costume-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plague-Doctor-Costume-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plague-Doctor-Costume-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plague-Doctor-Costume-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/black-death-drove-selection-of-human-immune-related-genes-affecting-our-susceptibility-to-disease-today/" class="title">Black Death Drove Selection of Human Immune-Related Genes, Affecting Our Susceptibility to Disease Today</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/oscillating-immune-response-explaining-viral-infection-paradox-in-people-with-down-syndrome/">Oscillating Immune Response: Explaining Viral Infection Paradox in People With Down Syndrome<img src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Down-Syndrome-Oscillations-of-Hyper-and-Hypo-Response-777x903-1.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Down-Syndrome-Oscillations-of-Hyper-and-Hypo-Response-777x903-1.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/oscillating-immune-response-explaining-viral-infection-paradox-in-people-with-down-syndrome/" class="title">Oscillating Immune Response: Explaining Viral Infection Paradox in People With Down Syndrome</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Infectious Diseases</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/infectious-diseases/">More posts in Infectious Diseases &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/">Vaccine Confidence Declined Significantly During COVID-19 Pandemic<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Vaccine-Hesitancy-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/vaccine-confidence-declined-significantly-during-covid-19-pandemic/" class="title">Vaccine Confidence Declined Significantly During COVID-19 Pandemic</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/">New Research Reveals That COVID Virus Alters RNA in Infected Cells<img width="300" height="202" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?resize=768%2C518&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Coronavirus-Structure-Illustration-777x524-1.jpg?fit=300%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-research-reveals-that-covid-virus-alters-rna-in-infected-cells/" class="title">New Research Reveals That COVID Virus Alters RNA in Infected Cells</a></li><li><a href="https://www.focustechnica.com/shocking-study-finds-severe-covid-19-linked-with-molecular-signatures-of-brain-aging/" class="title">Shocking Study Finds Severe COVID-19 Linked With Molecular Signatures of Brain Aging</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/a-new-biomarker-for-acute-covid-19-may-have-been-found-in-blood/">A New Biomarker for Acute COVID-19 May Have Been Found in Blood<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Blood-Diagnostic-Test-Tubes-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Blood-Diagnostic-Test-Tubes-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Blood-Diagnostic-Test-Tubes-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Blood-Diagnostic-Test-Tubes-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Blood-Diagnostic-Test-Tubes-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/a-new-biomarker-for-acute-covid-19-may-have-been-found-in-blood/" class="title">A New Biomarker for Acute COVID-19 May Have Been Found in Blood</a></li><li><a href="https://www.focustechnica.com/long-covids-effects-can-now-be-detected-using-simple-chest-x-rays/" class="title">Long-COVID’s Effects Can Now Be Detected Using Simple Chest X-Rays</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Obesity</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/obesity/">More posts in Obesity &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/low-carb-vs-low-fat-science-reveals-which-diet-is-better-for-weight-loss-and-diabetes-control/">Low-Carb vs. Low-Fat: Science Reveals Which Diet Is Better for Weight Loss and Diabetes Control<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Obesity-Weight-Loss-Concept-777x583-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Obesity-Weight-Loss-Concept-777x583-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Obesity-Weight-Loss-Concept-777x583-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Obesity-Weight-Loss-Concept-777x583-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Obesity-Weight-Loss-Concept-777x583-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/low-carb-vs-low-fat-science-reveals-which-diet-is-better-for-weight-loss-and-diabetes-control/" class="title">Low-Carb vs. Low-Fat: Science Reveals Which Diet Is Better for Weight Loss and Diabetes Control</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/surprise-protector-of-females-brains-subcutaneous-fat/">Surprise Protector of Females’ Brains: Subcutaneous Fat<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Alexis-Stranahan-777x517-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Alexis-Stranahan-777x517-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Alexis-Stranahan-777x517-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Alexis-Stranahan-777x517-1.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Alexis-Stranahan-777x517-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/surprise-protector-of-females-brains-subcutaneous-fat/" class="title">Surprise Protector of Females’ Brains: Subcutaneous Fat</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/how-to-avoid-holiday-weight-gain-9-tips-to-help-you-stay-in-shape-this-christmas-season/">How To Avoid Holiday Weight Gain – 9 Tips To Help You Stay in Shape This Christmas Season<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Fancy-Christmas-Cookies-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Fancy-Christmas-Cookies-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Fancy-Christmas-Cookies-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Fancy-Christmas-Cookies-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/12/Fancy-Christmas-Cookies-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/how-to-avoid-holiday-weight-gain-9-tips-to-help-you-stay-in-shape-this-christmas-season/" class="title">How To Avoid Holiday Weight Gain – 9 Tips To Help You Stay in Shape This Christmas Season</a></li><li><a href="https://www.focustechnica.com/johns-hopkins-researchers-have-identified-a-potential-new-treatment-target-for-sleep-apnea/" class="title">Johns Hopkins Researchers Have Identified a Potential New Treatment Target for Sleep Apnea</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/remarkable-weight-loss-study-finds-new-benefits-of-a-plant-based-diet/">Remarkable Weight Loss – Study Finds New Benefits of a Plant-Based Diet<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Measuring-Tape-Weight-Loss-Woman-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Measuring-Tape-Weight-Loss-Woman-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Measuring-Tape-Weight-Loss-Woman-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Measuring-Tape-Weight-Loss-Woman-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Measuring-Tape-Weight-Loss-Woman-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/remarkable-weight-loss-study-finds-new-benefits-of-a-plant-based-diet/" class="title">Remarkable Weight Loss – Study Finds New Benefits of a Plant-Based Diet</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202251' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=6.0.3' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'155487641',post:'151160',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '151160' ]);
</script>
</body>
</html>