<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Federal CIO: The Tech is &#8216;The Easy Part&#8217; of Improving CX &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/132055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.focustechnica.com/federal-cio-the-tech-is-the-easy-part-of-improving-cx/" />
<link rel='shortlink' href='https://wp.me/pawprb-ylV' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Ffederal-cio-the-tech-is-the-easy-part-of-improving-cx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Ffederal-cio-the-tech-is-the-easy-part-of-improving-cx%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Federal CIO: The Tech is &#8216;The Easy Part&#8217; of Improving CX" />
<meta property="og:url" content="https://www.focustechnica.com/federal-cio-the-tech-is-the-easy-part-of-improving-cx/" />
<meta property="og:description" content="The Biden White House priority to make government less of a hassle for Americans, and improve their satisfaction and trust in government in the process, will require changing internal, bureaucratic…" />
<meta property="article:published_time" content="2022-05-19T13:19:28+00:00" />
<meta property="article:modified_time" content="2022-05-19T13:19:28+00:00" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?fit=400%2C400&#038;ssl=1" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Federal CIO: The Tech is &#8216;The Easy Part&#8217; of Improving CX" />
<meta name="twitter:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?fit=400%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body id="mission-news" class="post-template-default single single-post postid-132055 single-format-standard layout-no-sidebar-full-width">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">May 19, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-132055 post type-post status-publish format-standard has-post-thumbnail hentry category-government-2 category-technology tag-government entry">
<article>
<div class="featured-image"><img width="400" height="400" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?fit=400%2C400&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-70.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Federal CIO: The Tech is &#8216;The Easy Part&#8217; of Improving CX</h1>
<div class="post-byline">By Juan Mitchell on May 19, 2022</div> </div>
<div class="post-content">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div></div>
<p>The Biden White House priority to make government less of a hassle for Americans, and improve their satisfaction and trust in government in the process, will require changing internal, bureaucratic processes inside the government itself, said top tech officials during the Code for America Summit Tuesday.</p>
<p>&#8220;The technology is the easy part,&#8221; federal CIO, Clare Martorana, told FCW in an interview<em>. </em>&#8220;I have not found a single thing in my now six-plus years in government that was actually a confounding technical problem.&#8221;</p>
<p>Agencies are currently implementing a list of specific projects to remake government services, as directed by a 2021 executive order from President Biden and priorities in the President&#8217;s Management Agenda. </p>
<p>The goal isn&#8217;t simply to accomplish these projects, Mina Hsiang, administrator of the U.S. Digital Service, told FCW on the sidelines of the conference<em>. </em>&#8220;It&#8217;s about making iterative, user-centered design the status quo for how we implement programs.&#8221;</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Some progress has already been made, said leaders Tuesday. Critically, these efforts to make government easier for citizens to access have White House backing.</p>
<p>&#8220;We&#8217;ve been talking about it for a long time, that you can&#8217;t do tech without that feedback loop,&#8221; said administrator of the General Services Administration, Robin Carnahan, during a Tuesday panel. &#8220;To have the president talk about that and sign an executive order and put the word out across all the agencies and all the government, &#8216;this has gotta be a top priority&#8217; – that&#8217;s a win, yall.&#8221;</p>
<p>At the Office of Management and Budget itself, the executive order has been a &#8220;unique organizing principle,&#8221; said Martorana.</p>
<p>&#8220;The director of OMB has cascaded this throughout the entire organization to make this a top focus,&#8221; she said. &#8220;The president really cares about this… so I am seeing something reflected back to us, which makes our work easier.&#8221; </p>
<p>Hsiang and Carnahan both alluded to a broader understanding across government that including tech teams in the policymaking and implementation process helps policies roll out successfully.</p>
<p>Still, Hsiang told FCW that she often sees teams having to confront the way that the creation of policy ideas and then legislation often happen separately from implementation, and from the actual use of whatever service being made.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="related-articles-placeholder">
<div class="related-articles">
<p class="related-articles-head">Related articles</p>
</div>
</div>
<p>That fragmentation can create policy blockers that prevent service improvements, requiring collaboration with decision-makers to get the non-tech changes needed for service delivery improvements, she said.</p>
<p>&#8220;Policy implementation is sort of this very linear process,&#8221; she said, pointing to the Center for Medicare and Medicaid Services&#8217; implementation of the Medicare Access and CHIP Reauthorization Act as an example of trying to use human-centered design instead of more traditional implementation processes. Hsiang formerly worked on a USDS team with the Department of Health.</p>
<p>One goal was to give doctors more performance data.</p>
<p>&#8220;We don&#8217;t know what the most usable format will be. We don&#8217;t know what the data will look like,&#8221; she said of the project. </p>
<p>&#8220;So we could do what we normally do, which is pre-specify it and hope that it&#8217;s useful… Instead what we did is we laid out a process and we said, &#8216;OK. So we&#8217;re going to get the data, and then we&#8217;re going to run this iterative, human-centered process to develop data reports that are actually useful to people,'&#8221; she said.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Implementing changes in federal programs run by states also often surfaces questions about what federal oversight or requirements come with that program, said Hsiang. </p>
<p>States wanting to use a new solution to determine who&#8217;s eligible for Medicaid might have to work with CMS to see if a solution meets requirements or if a waiver was needed, she said. </p>
<p>The executive order on customer experience has &#8220;operational structures&#8221; meant to ease the process of collaboration between agencies and OMB to make that type of back-and-forth faster – &#8220;the shorter you can make the process, the more iterations you can do,&#8221; said Hsiang.</p>
<p>One public-facing priority from the Biden administration is an effort to reorganize government service delivery around life experiences, rather than bureaucracy. </p>
<p>Here too, is iterative design. How exactly this looks at its conclusion might change as efforts progress, Martorana told FCW<em>.</em></p>
<p>In the panel, Martorana said that a long-term sign of success for current efforts in government would be having &#8220;a single front door to government that you can come in, and that we know who you are, and it&#8217;s safe and secure for you to transact with the government and you&#8217;re treated with respect and kindness.&#8221;</p>
<p>There is a line of effort ongoing to rebuild GSA&#8217;s USA.gov website to enable it to be that single website where Americans can complete a litany of services in one place.</p>
<p>Organizing around life experiences &#8220;gets us on the path to start thinking about how a customer transits multiple agencies and how we design the best experience for that person and then what possible policy changes have to happen,&#8221; Martorana told FCW<em>. </em>&#8220;That&#8217;s how I really think about it, is taking the baby steps forward.&#8221;</p>
<p>&#8220;We&#8217;re going to learn incrementally, because we&#8217;re not building the whole thing out and then trying to figure out if all of our customers want to use this thing, right?&#8221; she continued. &#8220;We&#8217;ll learn that through this iterative process of designing.&#8221;</p>
</div>
<p>source: NextGov</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/government-2/" title="View all posts in Government">Government</a> and <a href="https://www.focustechnica.com/category/technology/" title="View all posts in Technology">Technology</a></p> <div class="post-tags"><ul><li><a href="https://www.focustechnica.com/tag/government/" title="View all posts tagged Government">Government</a></li></ul></div> <div class="post-author">
<div class="avatar-container">
<img alt="Juan Mitchell" src="https://secure.gravatar.com/avatar/b5d245188bc007d338341450e96623ce?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b5d245188bc007d338341450e96623ce?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b5d245188bc007d338341450e96623ce?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Juan Mitchell' src='https://secure.gravatar.com/avatar/b5d245188bc007d338341450e96623ce?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5d245188bc007d338341450e96623ce?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Juan Mitchell</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Government</span></span><a class="category-link" href="https://www.focustechnica.com/category/government-2/">More posts in Government &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/energy-department-provides-53-million-in-funding-for-climate-change-tech/">Energy Department Provides $53 Million in Funding for Climate Change Tech<img width="300" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/energy-department-provides-53-million-in-funding-for-climate-change-tech/" class="title">Energy Department Provides $53 Million in Funding for Climate Change Tech</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/the-pentagon-is-closing-in-on-ethical-ai-implementation/">The Pentagon Is Closing in on &#8216;Ethical&#8217; AI Implementation<img width="300" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-69.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-69.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-69.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-69.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-69.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/the-pentagon-is-closing-in-on-ethical-ai-implementation/" class="title">The Pentagon Is Closing in on &#8216;Ethical&#8217; AI Implementation</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/cisa-orders-agencies-to-mitigate-vmware-vulnerabilities-under-deadline/">CISA Orders Agencies to Mitigate VMWare Vulnerabilities Under Deadline<img width="300" height="300" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-68.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-68.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-68.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-68.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-68.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/cisa-orders-agencies-to-mitigate-vmware-vulnerabilities-under-deadline/" class="title">CISA Orders Agencies to Mitigate VMWare Vulnerabilities Under Deadline</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/legislation-promoting-cyber-collaboration-between-dhs-and-states-awaits-biden-signature/">Legislation Promoting Cyber Collaboration Between DHS and States Awaits Biden Signature<img width="300" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-67.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-67.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-67.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-67.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-67.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/legislation-promoting-cyber-collaboration-between-dhs-and-states-awaits-biden-signature/" class="title">Legislation Promoting Cyber Collaboration Between DHS and States Awaits Biden Signature</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/defense-officials-review-ai-initiatives-within-new-office/">Defense Officials Review AI Initiatives Within New Office<img width="300" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-66.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-66.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-66.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-66.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-66.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/defense-officials-review-ai-initiatives-within-new-office/" class="title">Defense Officials Review AI Initiatives Within New Office</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Technology</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/">More posts in Technology &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/energy-department-provides-53-million-in-funding-for-climate-change-tech/">Energy Department Provides $53 Million in Funding for Climate Change Tech<img width="300" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/open-graph-71.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/energy-department-provides-53-million-in-funding-for-climate-change-tech/" class="title">Energy Department Provides $53 Million in Funding for Climate Change Tech</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/the-one-chart-argument-that-tech-valuations-have-fallen-too-far/">The one-chart argument that tech valuations have fallen too far<img width="300" height="188" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?fit=300%2C188&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?resize=1024%2C642&amp;ssl=1 1024w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?resize=768%2C481&amp;ssl=1 768w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?resize=1536%2C962&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/OKTA_5ESPXTR_chart.png?fit=300%2C188&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/the-one-chart-argument-that-tech-valuations-have-fallen-too-far/" class="title">The one-chart argument that tech valuations have fallen too far</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-method-could-potentially-produce-hydrogen-from-biogas-for-2-kg/">New method could potentially produce hydrogen from biogas for $2/kg<img width="300" height="200" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/kore_pyrolyzers_x2.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-method-could-potentially-produce-hydrogen-from-biogas-for-2-kg/" class="title">New method could potentially produce hydrogen from biogas for $2/kg</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/frances-groupe-casino-to-sell-greenyellow-renewables-unit/">France’s Groupe Casino to sell GreenYellow renewables unit<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/JumboSainteMariea-mettre-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/JumboSainteMariea-mettre-1.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/JumboSainteMariea-mettre-1.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/JumboSainteMariea-mettre-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/frances-groupe-casino-to-sell-greenyellow-renewables-unit/" class="title">France’s Groupe Casino to sell GreenYellow renewables unit</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/studer-reveals-3-phase-inverter-charger-for-off-grid-on-grid-rooftop-applications/">Studer reveals 3-phase inverter-charger for off-grid, on-grid rooftop applications<img width="300" height="172" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?fit=300%2C172&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?resize=300%2C172&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?resize=1024%2C588&amp;ssl=1 1024w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?resize=768%2C441&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/produits-next3.v1.jpg?fit=300%2C172&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/studer-reveals-3-phase-inverter-charger-for-off-grid-on-grid-rooftop-applications/" class="title">Studer reveals 3-phase inverter-charger for off-grid, on-grid rooftop applications</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-b5d245188bc007d338341450e96623ce">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202220' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.8.4' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'155487641',post:'132055',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '132055' ]);
</script>
</body>
</html>