<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Magnetic Properties of Star-Forming Dense Cores – The Last Piece in the Puzzle of Star Formation &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.44" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/108618" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://www.focustechnica.com/magnetic-properties-of-star-forming-dense-cores-the-last-piece-in-the-puzzle-of-star-formation/" />
<link rel='shortlink' href='https://wp.me/pawprb-sfU' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fmagnetic-properties-of-star-forming-dense-cores-the-last-piece-in-the-puzzle-of-star-formation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fmagnetic-properties-of-star-forming-dense-cores-the-last-piece-in-the-puzzle-of-star-formation%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Magnetic Properties of Star-Forming Dense Cores – The Last Piece in the Puzzle of Star Formation" />
<meta property="og:url" content="https://www.focustechnica.com/magnetic-properties-of-star-forming-dense-cores-the-last-piece-in-the-puzzle-of-star-formation/" />
<meta property="og:description" content="An image of the magnetized, star-forming core BHR 71 IRS1. The outermost low-density gas is shown by the blue and white background colors; the centrally concentrated core gas is shown by the black …" />
<meta property="article:published_time" content="2021-09-12T17:04:43+00:00" />
<meta property="article:modified_time" content="2021-09-12T17:04:43+00:00" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?fit=777%2C560&#038;ssl=1" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="560" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Magnetic Properties of Star-Forming Dense Cores – The Last Piece in the Puzzle of Star Formation" />
<meta name="twitter:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?fit=777%2C560&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body id="mission-news" class="post-template-default single single-post postid-108618 single-format-standard layout-no-sidebar-full-width">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">September 12, 2021</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-108618 post type-post status-publish format-standard has-post-thumbnail hentry category-astrophysics category-harvard-smithsonian-center-for-astrophysics category-space category-stars entry">
<article>
<div class="featured-image"><img width="777" height="560" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?fit=777%2C560&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?resize=768%2C554&amp;ssl=1 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Magnetized-Star-Forming-Core-BHR-71-IRS1.jpg?fit=777%2C560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Magnetic Properties of Star-Forming Dense Cores – The Last Piece in the Puzzle of Star Formation</h1>
<div class="post-byline">By Crystal Jones on September 12, 2021</div> </div>
<div class="post-content">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div id="attachment_135674" class="wp-caption aligncenter">
<p id="caption-attachment-135674" class="wp-caption-text">An image of the magnetized, star-forming core BHR 71 IRS1. The outermost low-density gas is shown by the blue and white background colors; the centrally concentrated core gas is shown by the black contour lines and green color. The central protostar and planet-forming disk are shown by the orange circle. The associated magnetic field lines are shown by the curved white lines, whose shape indicates that the field has been pulled inward by the contracting dense gas. Astronomers have completed the first analysis of magnetic field influences in star-forming cores using a combination of techniques. Credit: Myers, P. et al. 2020, Astrophysical Journal, 896, 163</p>
</div>
<p>Magnetic fields in space are sometimes called the last piece in the puzzle of star formation. They are much harder to measure than the masses or motions of star-forming clouds, and their strength is still uncertain. If they are strong, they can deflect or even oppose gas flowing into a young stellar core as it collapses under the influence of gravity. If they are moderate in strength, however, they act more flexibly and guide the flow, but don’t prevent it.</p>
<p>Early measurements of field strengths in molecular clouds were based on radiation from molecules whose energy levels are sensitive to magnetic field strengths. Those data suggested the fields were of moderate strength, but those conclusions were tentative. More recent observations with stronger signals measured the polarized radiation from dust grains aligned with the magnetic field. These observations obtain the field strength from the changes in field direction across the cloud map.</p>
<p><span aria-describedby="tt" class="glossaryLink">CfAThe Harvard-Smithsonian Center for Astrophysics (CfA) is a joint venture between the Smithsonian Astrophysical Observatory and the Harvard College Observatory. Founded in 1973, the Harvard-Smithsonian Center for Astrophysics is comprised of six research divisions: Atomic and Molecular Physics; Optical and Infrared Astronomy; High Energy Astrophysics; Radio and Geoastronomy; Stellar, Solar, and Planetary Sciences; and Theoretical Astrophysics.&#8221;&gt;CfA</span> astronomer Phil Myers and his collaborator undertook to clarify the role of magnetic fields in star-forming cloud cores. They compared field strengths using the dust technique in 17 cores forming low mass stars and using the molecular technique in 36 cores forming more massive stars. The two techniques find nearly the same properties for the fields, despite each measuring a different magnetic effect.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="974871025">
</div>
<p>The astronomers analyzed whether the fields are strong enough to prevent gravitational collapse, and how their strengths scale with density. They find that, despite the diverse range of core properties, none of the fields is strong enough (by a factor of two or three) to prevent collapse. They also find correlations between field strength, density, and other core properties which are consistent with theoretical expectations.</p>
<p>This study is the first analysis of magnetic field influences in star-forming cores using both molecular and dust measurement techniques, and it corroborates and extends the earlier findings based on the molecular technique alone.</p>
<p>Reference: “Magnetic Properties of Star-forming Dense Cores” by Philip C. Myers and Shantanu Basu, 12 August 2021, <cite>The Astrophysical Journal</cite>.<br />DOI: 10.3847/1538-4357/abf4c8</p>
</div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/astrophysics/" title="View all posts in Astrophysics">Astrophysics</a>, <a href="https://www.focustechnica.com/category/technology/harvard-smithsonian-center-for-astrophysics/" title="View all posts in Harvard-Smithsonian Center For Astrophysics">Harvard-Smithsonian Center For Astrophysics</a>, <a href="https://www.focustechnica.com/category/technology/space/" title="View all posts in Space">Space</a> and <a href="https://www.focustechnica.com/category/technology/stars/" title="View all posts in Stars">Stars</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Astrophysics</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/astrophysics/">More posts in Astrophysics &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/">Astrophysicists Spot an Exoplanet With the Potential To Form Moons<img width="300" height="123" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=300%2C123&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=768%2C315&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/" class="title">Astrophysicists Spot an Exoplanet With the Potential To Form Moons</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/physicists-total-surprise-discover-black-holes-exert-a-pressure-on-their-environment/">Physicists’ Total Surprise: Discover Black Holes Exert a Pressure on Their Environment<img width="300" height="200" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/physicists-total-surprise-discover-black-holes-exert-a-pressure-on-their-environment/" class="title">Physicists’ Total Surprise: Discover Black Holes Exert a Pressure on Their Environment</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/red-vs-blue-astronomers-nail-down-the-origins-of-rare-loner-dwarf-galaxies/">Red vs. Blue: Astronomers Nail Down the Origins of Rare Loner Dwarf Galaxies<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/red-vs-blue-astronomers-nail-down-the-origins-of-rare-loner-dwarf-galaxies/" class="title">Red vs. Blue: Astronomers Nail Down the Origins of Rare Loner Dwarf Galaxies</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/astronomers-uncover-origin-of-elusive-ultradiffuse-galaxies/">Astronomers Uncover Origin of Elusive Ultradiffuse Galaxies<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Ultradiffuse-Galaxies-777x437-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Ultradiffuse-Galaxies-777x437-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Ultradiffuse-Galaxies-777x437-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Ultradiffuse-Galaxies-777x437-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Ultradiffuse-Galaxies-777x437-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astronomers-uncover-origin-of-elusive-ultradiffuse-galaxies/" class="title">Astronomers Uncover Origin of Elusive Ultradiffuse Galaxies</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/surprise-the-composition-of-gases-and-metals-in-the-milky-way-are-not-as-expected/">Surprise: The Composition of Gases and Metals in the Milky Way Are Not As Expected<img width="300" height="200" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Clouds-and-Streams-of-Cosmic-Pristine-Gas-Accrete-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Clouds-and-Streams-of-Cosmic-Pristine-Gas-Accrete-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Clouds-and-Streams-of-Cosmic-Pristine-Gas-Accrete-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Clouds-and-Streams-of-Cosmic-Pristine-Gas-Accrete-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Clouds-and-Streams-of-Cosmic-Pristine-Gas-Accrete-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/surprise-the-composition-of-gases-and-metals-in-the-milky-way-are-not-as-expected/" class="title">Surprise: The Composition of Gases and Metals in the Milky Way Are Not As Expected</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Harvard-Smithsonian Center For Astrophysics</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/harvard-smithsonian-center-for-astrophysics/">More posts in Harvard-Smithsonian Center For Astrophysics &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/">Astrophysicists Spot an Exoplanet With the Potential To Form Moons<img width="300" height="123" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=300%2C123&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=768%2C315&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/" class="title">Astrophysicists Spot an Exoplanet With the Potential To Form Moons</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/astronomers-use-x-ray-magnifying-glass-to-enhance-view-of-distant-black-holes/">Astronomers Use “X-Ray Magnifying Glass” To Enhance View of Distant Black Holes<img width="300" height="280" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Gravitational-Lensing-Black-Hole-System-777x726-1.jpg?fit=300%2C280&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Gravitational-Lensing-Black-Hole-System-777x726-1.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Gravitational-Lensing-Black-Hole-System-777x726-1.jpg?resize=300%2C280&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Gravitational-Lensing-Black-Hole-System-777x726-1.jpg?resize=768%2C718&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Gravitational-Lensing-Black-Hole-System-777x726-1.jpg?fit=300%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astronomers-use-x-ray-magnifying-glass-to-enhance-view-of-distant-black-holes/" class="title">Astronomers Use “X-Ray Magnifying Glass” To Enhance View of Distant Black Holes</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/interstellar-comets-like-borisov-incredible-rogue-visitors-or-more-common-than-we-think/">Interstellar Comets Like Borisov – Incredible Rogue Visitors or More Common Than We Think?<img width="300" height="180" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Artists-Impression-Surface-of-Interstellar-Comet-2I-Borisov-777x466-1.jpg?fit=300%2C180&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Artists-Impression-Surface-of-Interstellar-Comet-2I-Borisov-777x466-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Artists-Impression-Surface-of-Interstellar-Comet-2I-Borisov-777x466-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Artists-Impression-Surface-of-Interstellar-Comet-2I-Borisov-777x466-1.jpg?resize=768%2C461&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Artists-Impression-Surface-of-Interstellar-Comet-2I-Borisov-777x466-1.jpg?fit=300%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/interstellar-comets-like-borisov-incredible-rogue-visitors-or-more-common-than-we-think/" class="title">Interstellar Comets Like Borisov – Incredible Rogue Visitors or More Common Than We Think?</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/astronomers-spot-unusual-enormous-rings-around-a-black-hole/">Astronomers Spot Unusual, Enormous Rings Around a Black Hole<img width="300" height="170" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/V404-Cygni-777x441-1.jpg?fit=300%2C170&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/V404-Cygni-777x441-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/V404-Cygni-777x441-1.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/V404-Cygni-777x441-1.jpg?resize=768%2C436&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/V404-Cygni-777x441-1.jpg?fit=300%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astronomers-spot-unusual-enormous-rings-around-a-black-hole/" class="title">Astronomers Spot Unusual, Enormous Rings Around a Black Hole</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/chandra-catches-extraordinary-slingshot-during-titanic-space-collision/">Chandra Catches Extraordinary “Slingshot” During Titanic Space Collision<img width="300" height="200" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Galaxy-Cluster-Abell-1775-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Galaxy-Cluster-Abell-1775-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Galaxy-Cluster-Abell-1775-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Galaxy-Cluster-Abell-1775-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Galaxy-Cluster-Abell-1775-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/chandra-catches-extraordinary-slingshot-during-titanic-space-collision/" class="title">Chandra Catches Extraordinary “Slingshot” During Titanic Space Collision</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Space</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/space/">More posts in Space &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/">Astrophysicists Spot an Exoplanet With the Potential To Form Moons<img width="300" height="123" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=300%2C123&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?resize=768%2C315&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Moon-Forming-Disc-As-Seen-With-ALMA-777x319-1.jpg?fit=300%2C123&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astrophysicists-spot-an-exoplanet-with-the-potential-to-form-moons/" class="title">Astrophysicists Spot an Exoplanet With the Potential To Form Moons</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/physicists-total-surprise-discover-black-holes-exert-a-pressure-on-their-environment/">Physicists’ Total Surprise: Discover Black Holes Exert a Pressure on Their Environment<img width="300" height="200" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Supermassive-Black-Hole-Accretion-Disk-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/physicists-total-surprise-discover-black-holes-exert-a-pressure-on-their-environment/" class="title">Physicists’ Total Surprise: Discover Black Holes Exert a Pressure on Their Environment</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/nasas-stunning-images-of-september-11-2001-taken-from-space/">NASA’s Stunning Images of September 11, 2001, Taken From Space<img width="300" height="200" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/New-York-City-2020-ISS-777x517-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/New-York-City-2020-ISS-777x517-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/New-York-City-2020-ISS-777x517-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/New-York-City-2020-ISS-777x517-1.jpg?resize=768%2C511&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/New-York-City-2020-ISS-777x517-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/nasas-stunning-images-of-september-11-2001-taken-from-space/" class="title">NASA’s Stunning Images of September 11, 2001, Taken From Space</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/red-vs-blue-astronomers-nail-down-the-origins-of-rare-loner-dwarf-galaxies/">Red vs. Blue: Astronomers Nail Down the Origins of Rare Loner Dwarf Galaxies<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Blue-Ultra-Diffuse-Galaxy-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/red-vs-blue-astronomers-nail-down-the-origins-of-rare-loner-dwarf-galaxies/" class="title">Red vs. Blue: Astronomers Nail Down the Origins of Rare Loner Dwarf Galaxies</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-research-center-to-tackle-space-junk-traffic-dangers/">New Research Center To Tackle Space Junk Traffic Dangers<img width="300" height="212" src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Space-Junk-Hazards-777x549-1.jpg?fit=300%2C212&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Space-Junk-Hazards-777x549-1.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Space-Junk-Hazards-777x549-1.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Space-Junk-Hazards-777x549-1.jpg?resize=768%2C543&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Space-Junk-Hazards-777x549-1.jpg?fit=300%2C212&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-research-center-to-tackle-space-junk-traffic-dangers/" class="title">New Research Center To Tackle Space Junk Traffic Dangers</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Stars</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/stars/">More posts in Stars &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/hubble-find-surprises-astronomers-white-dwarfs-can-still-undergo-stable-thermonuclear-activity/">Hubble Find Surprises Astronomers: White Dwarfs Can Still Undergo Stable Thermonuclear Activity<img width="300" height="151" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Hubbles-Views-of-M13-and-M3-1-777x392-1.jpg?fit=300%2C151&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Hubbles-Views-of-M13-and-M3-1-777x392-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Hubbles-Views-of-M13-and-M3-1-777x392-1.jpg?resize=300%2C151&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Hubbles-Views-of-M13-and-M3-1-777x392-1.jpg?resize=768%2C387&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Hubbles-Views-of-M13-and-M3-1-777x392-1.jpg?fit=300%2C151&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/hubble-find-surprises-astronomers-white-dwarfs-can-still-undergo-stable-thermonuclear-activity/" class="title">Hubble Find Surprises Astronomers: White Dwarfs Can Still Undergo Stable Thermonuclear Activity</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/a-black-hole-triggers-a-premature-supernova-first-observation-of-a-brand-new-kind-of-supernova/">A Black Hole Triggers a Premature Supernova – First Observation of a Brand-New Kind of Supernova<img width="300" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Massive-Star-About-To-Explode-777x777-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/a-black-hole-triggers-a-premature-supernova-first-observation-of-a-brand-new-kind-of-supernova/" class="title">A Black Hole Triggers a Premature Supernova – First Observation of a Brand-New Kind of Supernova</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/how-special-are-we-new-clues-to-the-formation-of-our-solar-system/">How Special Are We? New Clues to the Formation of Our Solar System<img width="300" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/Wolf-Rayet-Star-124-777x777-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/how-special-are-we-new-clues-to-the-formation-of-our-solar-system/" class="title">How Special Are We? New Clues to the Formation of Our Solar System</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/astronomers-discover-a-strangely-shaped-spot-on-the-surface-of-a-baby-star-450-million-light-years-away/">Astronomers Discover a Strangely Shaped Spot on the Surface of a Baby Star 450 Million Light-Years Away<img width="300" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/09/GM-Aur-777x777-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/astronomers-discover-a-strangely-shaped-spot-on-the-surface-of-a-baby-star-450-million-light-years-away/" class="title">Astronomers Discover a Strangely Shaped Spot on the Surface of a Baby Star 450 Million Light-Years Away</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/radioactive-new-clues-to-the-formation-of-our-solar-system-from-nearby-stellar-nursery/">Radioactive New Clues to the Formation of Our Solar System From Nearby Stellar Nursery<img width="221" height="300" src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Ophiuchus-Star-Forming-Region.jpg?fit=221%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Ophiuchus-Star-Forming-Region.jpg?w=736&amp;ssl=1 736w, https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Ophiuchus-Star-Forming-Region.jpg?resize=221%2C300&amp;ssl=1 221w" data-lazy-sizes="(max-width: 221px) 100vw, 221px" data-lazy-src="https://i2.wp.com/www.focustechnica.com/wp-content/uploads/2021/08/Ophiuchus-Star-Forming-Region.jpg?fit=221%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/radioactive-new-clues-to-the-formation-of-our-solar-system-from-nearby-stellar-nursery/" class="title">Radioactive New Clues to the Formation of Our Solar System From Nearby Stellar Nursery</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202136' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.7.3' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'155487641',post:'108618',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '108618' ]);
</script>
</body>
</html>