<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/147022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.focustechnica.com/simple-3d-printed-device-may-pave-the-way-for-far-more-powerful-cell-phones-and-wifi/" />
<link rel='shortlink' href='https://wp.me/pawprb-Cfk' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fsimple-3d-printed-device-may-pave-the-way-for-far-more-powerful-cell-phones-and-wifi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fsimple-3d-printed-device-may-pave-the-way-for-far-more-powerful-cell-phones-and-wifi%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:title" content="Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI" />
<meta property="og:url" content="https://www.focustechnica.com/simple-3d-printed-device-may-pave-the-way-for-far-more-powerful-cell-phones-and-wifi/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="This simple machine that uses the surface tension of water to grab and manipulate microscopic objects. Credit: Manoharan Lab/Harvard SEASA 3D-printed device in a tank of water braids nanowires and moves microparticles.New antennae to access higher and higher frequency ranges will be needed for the n" />
<meta property="og:image" content="https://www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg" />
<meta property="og:image:url" content="https://www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg" />
<meta property="og:image:secure_url" content="https://www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg" />
<meta property="article:published_time" content="2022-11-03T20:04:23+00:00" />
<meta property="article:modified_time" content="2022-11-03T20:04:23+00:00" />
<meta property="og:updated_time" content="2022-11-03T20:04:23+00:00" />
<meta property="article:section" content="3D Printing" />
<meta property="article:section" content="Harvard University" />
<meta property="article:section" content="Nanotechnology" />
<meta property="article:section" content="Technology" />
<meta property="article:section" content="Telecommunications" />

<meta itemprop="name" content="Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI" />
<meta itemprop="headline" content="Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI" />
<meta itemprop="description" content="This simple machine that uses the surface tension of water to grab and manipulate microscopic objects. Credit: Manoharan Lab/Harvard SEASA 3D-printed device in a tank of water braids nanowires and moves microparticles.New antennae to access higher and higher frequency ranges will be needed for the n" />
<meta itemprop="image" content="https://www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg" />
<meta itemprop="datePublished" content="2022-11-03" />
<meta itemprop="dateModified" content="2022-11-03T20:04:23+00:00" />
<meta itemprop="author" content="Crystal Jones" />
 

<meta name="twitter:title" content="Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI" />
<meta name="twitter:url" content="https://www.focustechnica.com/simple-3d-printed-device-may-pave-the-way-for-far-more-powerful-cell-phones-and-wifi/" />
<meta name="twitter:description" content="This simple machine that uses the surface tension of water to grab and manipulate microscopic objects. Credit: Manoharan Lab/Harvard SEASA 3D-printed device in a tank of water braids nanowires and moves microparticles.New antennae to access higher and higher frequency ranges will be needed for the n" />
<meta name="twitter:image" content="https://www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body id="mission-news" class="post-template-default single single-post postid-147022 single-format-standard layout-no-sidebar-full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">November 3, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class="post-147022 post type-post status-publish format-standard has-post-thumbnail hentry category-3d-printing category-harvard-university category-nanotechnology category-technology category-telecommunications entry">
<article>
<div class="featured-image"><img width="777" height="735" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg?fit=777%2C735&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg?resize=300%2C284&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg?resize=768%2C726&amp;ssl=1 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/Simple-Machine-Uses-Surface-Tension-of-Water-777x735-1.jpg?fit=777%2C735&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Simple 3D-Printed Device May Pave the Way for Far More Powerful Cell Phones and WIFI</h1>
<div class="post-byline">By Crystal Jones on November 3, 2022</div> </div>
<div class="post-content">
<div>
<div id="attachment_220910" class="wp-caption aligncenter">
<p id="caption-attachment-220910" class="wp-caption-text">This simple machine that uses the surface tension of water to grab and manipulate microscopic objects. Credit: Manoharan Lab/Harvard SEAS</p>
<p><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" class="ezoic-ad"></span></span></div>
<p><strong>A 3D-printed device in a tank of water braids nanowires and moves microparticles.</strong></p>
<p>New antennae to access higher and higher frequency ranges will be needed for the next generation of phones and wireless devices. One way to make antennae that work at tens of gigahertz — the frequencies needed for 5G and higher devices — is to braid filaments about 1 micrometer in diameter. However, today’s industrial fabrication techniques won’t work on fibers that small.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-3 medrectangle-3110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" class="ezoic-ad"></span></span></p>
<div class="alignright mh-col mh-1-2">
<blockquote>
<p>“It was a shout-out-loud-in-joy moment when — on our first try — we crossed two fibers using only a piece of plastic, a water tank, and a stage that moves up and down.” — <cite>Maya Faaborg</cite></p>
</blockquote>
</div>
<p>Now a team of engineers and scientists from the Harvard John A. Paulson School of Engineering and Applied Sciences (SEAS) has developed a simple machine that uses the surface tension of water to grab and manipulate microscopic objects. This remarkable innovation offers a potentially powerful tool for nanoscopic manufacturing.</p>
<p>The research was published in the journal <em>Nature</em> on October 26.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>“Our work offers a potentially inexpensive way to manufacture microstructured and possibly nanostructured materials,” said Vinothan Manoharan, the Wagner Family Professor of Chemical Engineering and Professor of Physics at SEAS and senior author of the paper. “Unlike other micromanipulation methods, like laser tweezers, our machines can be made easily. We use a tank of water and a 3D printer, like the ones found at many public libraries.”</p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" class="ezoic-ad"></span></span></p>
<p>The machine is a 3D-printed plastic rectangle that is about the size of an old Nintendo cartridge. The interior of the device is carved with channels that intersect. Each channel has wide and narrow sections, similar to a river that expands in some parts and narrows in others. The channel walls are hydrophilic, meaning they attract water.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Through a series of simulations and experiments, the scientists discovered that when they submerged the device in water and placed a millimeter-sized plastic float in the channel, the surface tension of the water caused the wall to repel the float. If the float was in a narrow section of the channel, it moved to a wide section, where it could float as far away from the walls as possible.</p>
<p>[embedded content]</p>
<p>Once in a wide section of the channel, the float would be trapped in the center, held in place by the repulsive forces between the walls and float. As the device is lifted out of the water, the repulsive forces change as the shape of the channel changes. If the float was in a wide channel to start, it may find itself in a narrow channel as the water level falls and need to move to the left or right to find a wider spot.</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-4 box-4112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" class="ezoic-ad"></span></span></p>
<p>“The eureka moment came when we found we could move the objects by changing the cross-section of our trapping channels,” said Maya Faaborg, an associate at SEAS and co-first author of the paper.</p>
<div class="alignright mh-col mh-1-2">
<blockquote>
<p>“The amazing thing about surface tension is that it produces forces that are gentle enough to grab tiny objects, even with a machine big enough to fit in your hand.” — <cite>Ahmed Sherif</cite></p>
</blockquote>
</div>
<p>Next, the researchers attached microscopic fibers to the floats. As the water level changed and the floats moved to the left or right within the channels, the fibers twisted around each other.</p>
<p>“It was a shout-out-loud-in-joy moment when — on our first try — we crossed two fibers using only a piece of plastic, a water tank, and a stage that moves up and down,” said Faaborg.</p>
<p>The team then added a third float with a fiber and designed a series of channels to move the floats in a braiding pattern. They successfully braided micrometer-scale fibers of the synthetic material Kevlar. The braid was just like a traditional three-strand hair braid, except that each fiber was 10-times smaller than a single human hair.</p>
<p><span id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 banner-1 banner-1113 adtester-container adtester-container-113 ezoic-ad-adaptive" data-ez-name="scitechdaily_com-banner-1"><span class="ezoic-ad banner-1 banner-1-multi-113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0" class="ezoic-ad"></span></span><span class="ezoic-ad banner-1 banner-1-multi-113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0_1" class="ezoic-ad"></span></span>.banner-1-multi-113{border:none!important;display:block!important;float:none!important;line-height:0;margin-bottom:15px!important;margin-left:0!important;margin-right:0!important;margin-top:15px!important;max-width:100%!important;min-height:250px;min-width:250px;padding:0;text-align:center!important}</span></p>
<p>Next, the investigators demonstrated that the floats themselves could be microscopic. They constructed machines that could trap and move colloidal particles 10 micrometers in size — even though the machines were a thousand times bigger.</p>
<p>“We weren’t sure it would work, but our calculations showed that it was possible,” said Ahmed Sherif, a PhD student at SEAS and a co-author of the paper. “So we tried it, and it worked. The amazing thing about surface tension is that it produces forces that are gentle enough to grab tiny objects, even with a machine big enough to fit in your hand.”</p>
<p>Next, the team aims to design devices that can simultaneously manipulate many fibers, with the goal of making high-frequency conductors. They also plan to design other machines for micromanufacturing applications, such as building materials for optical devices from microspheres.</p>
<p>Reference: “3D-printed machines that manipulate microscopic objects using capillary forces” by Cheng Zeng, Maya Winters Faaborg, Ahmed Sherif, Martin J. Falk, Rozhin Hajian, Ming Xiao, Kara Hartig, Yohai Bar-Sinai, Michael P. Brenner and Vinothan N. Manoharan, 26 October 2022, <em>Nature</em>.<br />DOI: 10.1038/s41586-022-05234-7</p>
<p><span id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 large-leaderboard-2 large-leaderboard-2114 adtester-container adtester-container-114" data-ez-name="scitechdaily_com-large-leaderboard-2"><span id="div-gpt-ad-scitechdaily_com-large-leaderboard-2-0" class="ezoic-ad"></span></span></p>
<p>The research was co-authored by Cheng Zeng, Ahmed Sherif, Martin J. Falk, Rozhin Hajian, Ming Xiao, Kara Hartig, Yohai Bar-Sinai and Michael Brenner, the Michael F. Cronin Professor of Applied Mathematics and Applied Physics and Professor of Physics at SEAS. It was supported in part by the Defense Advanced Research Projects Agency (<span class="glossaryLink" aria-describedby="tt">DARPAFormed in 1958 (as ARPA), the Defense Advanced Research Projects Agency (DARPA) is an agency of the United States Department of Defense responsible for the development of emerging technologies for use by the military. DARPA formulates and executes research and development projects to expand the frontiers of technology and science, often beyond immediate U.S. military requirements, by collaborating with academic, industry, and government partners.&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;DARPA</span>), under grant FA8650-15-C-7543; the National Science Foundation through the Harvard University Materials Research Science and Engineering Center, under grant DMR-2011754 and ECCS-1541959; and the Office of Naval Research under grant N00014-17-1-3029.</p>
<p><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"></span><span class="ezoic-ad ezoic-at-0 large-mobile-banner-1 large-mobile-banner-1187 adtester-container adtester-container-187" data-ez-name="scitechdaily_com-large-mobile-banner-1"><span id="div-gpt-ad-scitechdaily_com-large-mobile-banner-1-0" class="ezoic-ad"></span></span></div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/3d-printing/" title="View all posts in 3D Printing">3D Printing</a>, <a href="https://www.focustechnica.com/category/technology/harvard-university/" title="View all posts in Harvard University">Harvard University</a>, <a href="https://www.focustechnica.com/category/technology/nanotechnology/" title="View all posts in Nanotechnology">Nanotechnology</a>, <a href="https://www.focustechnica.com/category/technology/" title="View all posts in Technology">Technology</a> and <a href="https://www.focustechnica.com/category/technology/telecommunications/" title="View all posts in Telecommunications">Telecommunications</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>3D Printing</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/3d-printing/">More posts in 3D Printing &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/bioprinting-plant-cells-with-3d-printer-to-study-cell-function/">“Bioprinting” Plant Cells With 3D Printer To Study Cell Function<img src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plant-Cells-Microscope-View-777x518-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Plant-Cells-Microscope-View-777x518-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/bioprinting-plant-cells-with-3d-printer-to-study-cell-function/" class="title">“Bioprinting” Plant Cells With 3D Printer To Study Cell Function</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/mit-researchers-3d-print-precise-plasma-sensors-for-satellites/">MIT Researchers 3D Print Precise Plasma Sensors for Satellites<img width="300" height="193" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/3D-Printed-Plasma-Sensor-Schematic-777x501-1.jpg?fit=300%2C193&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/3D-Printed-Plasma-Sensor-Schematic-777x501-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/3D-Printed-Plasma-Sensor-Schematic-777x501-1.jpg?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/3D-Printed-Plasma-Sensor-Schematic-777x501-1.jpg?resize=768%2C495&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/3D-Printed-Plasma-Sensor-Schematic-777x501-1.jpg?fit=300%2C193&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/mit-researchers-3d-print-precise-plasma-sensors-for-satellites/" class="title">MIT Researchers 3D Print Precise Plasma Sensors for Satellites</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/first-3d-printed-high-performance-nanostructured-alloy-thats-both-ultrastrong-and-ductile/">First 3D-Printed High-Performance Nanostructured Alloy That’s Both Ultrastrong and Ductile<img width="300" height="126" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Wen-Chen-777x326-1.jpg?fit=300%2C126&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Wen-Chen-777x326-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Wen-Chen-777x326-1.jpg?resize=300%2C126&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Wen-Chen-777x326-1.jpg?resize=768%2C322&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Wen-Chen-777x326-1.jpg?fit=300%2C126&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/first-3d-printed-high-performance-nanostructured-alloy-thats-both-ultrastrong-and-ductile/" class="title">First 3D-Printed High-Performance Nanostructured Alloy That’s Both Ultrastrong and Ductile</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/mit-pioneers-technology-to-grow-customizable-wood-products-in-the-lab-with-little-waste/">MIT Pioneers Technology To Grow Customizable Wood Products in the Lab With Little Waste<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/mit-pioneers-technology-to-grow-customizable-wood-products-in-the-lab-with-little-waste/" class="title">MIT Pioneers Technology To Grow Customizable Wood Products in the Lab With Little Waste</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/innovative-3d-printing-technology-creates-glass-microstructures-with-rays-of-light/">Innovative 3D-Printing Technology Creates Glass Microstructures With Rays of Light<img width="169" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/3D-Printed-Trifurcated-Microtubule-Model.gif?fit=169%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/3D-Printed-Trifurcated-Microtubule-Model.gif?fit=169%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/innovative-3d-printing-technology-creates-glass-microstructures-with-rays-of-light/" class="title">Innovative 3D-Printing Technology Creates Glass Microstructures With Rays of Light</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Harvard University</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/harvard-university/">More posts in Harvard University &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/broad-implications-harvard-scientists-have-discovered-the-first-ever-sea-level-fingerprint/">Broad Implications – Harvard Scientists Have Discovered the First Ever Sea Level Fingerprint<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/broad-implications-harvard-scientists-have-discovered-the-first-ever-sea-level-fingerprint/" class="title">Broad Implications – Harvard Scientists Have Discovered the First Ever Sea Level Fingerprint</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/laying-geological-groundwork-for-life-on-earth-early-plate-tectonics-flipping-of-geomagnetic-poles/">Laying Geological Groundwork for Life on Earth – Early Plate Tectonics, Flipping of Geomagnetic Poles<img width="300" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?resize=768%2C766&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Early-Earth-Cutaway-Highlighting-Major-Geodynamic-Processes-777x775-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/laying-geological-groundwork-for-life-on-earth-early-plate-tectonics-flipping-of-geomagnetic-poles/" class="title">Laying Geological Groundwork for Life on Earth – Early Plate Tectonics, Flipping of Geomagnetic Poles</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/study-finds-that-children-dont-actually-believe-everything-they-are-told/">Study Finds That Children Don’t Actually Believe Everything They Are Told<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Child-Thinking-Confused-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Child-Thinking-Confused-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Child-Thinking-Confused-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Child-Thinking-Confused-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Child-Thinking-Confused-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/study-finds-that-children-dont-actually-believe-everything-they-are-told/" class="title">Study Finds That Children Don’t Actually Believe Everything They Are Told</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/why-does-the-government-invest-in-clean-energy-innovation/">Why Does the Government Invest in Clean Energy Innovation?<img src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Atomic-Energy-Concept-777x544-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Atomic-Energy-Concept-777x544-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/why-does-the-government-invest-in-clean-energy-innovation/" class="title">Why Does the Government Invest in Clean Energy Innovation?</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/harvard-scientists-find-that-weight-loss-isnt-always-good/">Harvard Scientists Find That Weight Loss Isn’t Always Good<img src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Young-Man-Weight-Loss-Before-After-Concept-777x518-1.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Young-Man-Weight-Loss-Before-After-Concept-777x518-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/harvard-scientists-find-that-weight-loss-isnt-always-good/" class="title">Harvard Scientists Find That Weight Loss Isn’t Always Good</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Nanotechnology</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/nanotechnology/">More posts in Nanotechnology &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/breakthrough-in-tiny-dna-nanotransporters-chemically-programmed-to-treat-cancer/">Breakthrough in Tiny DNA “Nanotransporters” Chemically Programmed To Treat Cancer<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/DNA-Nanotransporters-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/DNA-Nanotransporters-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/DNA-Nanotransporters-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/DNA-Nanotransporters-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/DNA-Nanotransporters-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/breakthrough-in-tiny-dna-nanotransporters-chemically-programmed-to-treat-cancer/" class="title">Breakthrough in Tiny DNA “Nanotransporters” Chemically Programmed To Treat Cancer</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/physicists-successfully-create-a-new-type-of-quasiparticle/">Physicists Successfully Create a New Type of Quasiparticle<img width="300" height="270" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Abstract-Sphere-Energy-Particle-Physics-777x699-1.jpg?fit=300%2C270&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Abstract-Sphere-Energy-Particle-Physics-777x699-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Abstract-Sphere-Energy-Particle-Physics-777x699-1.jpg?resize=300%2C270&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Abstract-Sphere-Energy-Particle-Physics-777x699-1.jpg?resize=768%2C691&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Abstract-Sphere-Energy-Particle-Physics-777x699-1.jpg?fit=300%2C270&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/physicists-successfully-create-a-new-type-of-quasiparticle/" class="title">Physicists Successfully Create a New Type of Quasiparticle</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/1000000-times-thinner-than-a-single-strand-of-hair-scientists-develop-leak-free-nano-pipes/">1,000,000 Times Thinner Than a Single Strand of Hair – Scientists Develop Leak-Free Nano-Pipes<img width="300" height="281" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Microscopic-Nanotubes-777x728-1.jpg?fit=300%2C281&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Microscopic-Nanotubes-777x728-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Microscopic-Nanotubes-777x728-1.jpg?resize=300%2C281&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Microscopic-Nanotubes-777x728-1.jpg?resize=768%2C720&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/10/Microscopic-Nanotubes-777x728-1.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/1000000-times-thinner-than-a-single-strand-of-hair-scientists-develop-leak-free-nano-pipes/" class="title">1,000,000 Times Thinner Than a Single Strand of Hair – Scientists Develop Leak-Free Nano-Pipes</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/99-7-in-only-one-hour-new-nanocoating-kills-more-bacteria-faster/">99.7% in Only One Hour – New Nanocoating Kills More Bacteria Faster<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Cholera-Bacteria-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Cholera-Bacteria-Illustration-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Cholera-Bacteria-Illustration-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Cholera-Bacteria-Illustration-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Cholera-Bacteria-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/99-7-in-only-one-hour-new-nanocoating-kills-more-bacteria-faster/" class="title">99.7% in Only One Hour – New Nanocoating Kills More Bacteria Faster</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-invention-triggers-one-of-quantum-mechanics-strangest-and-most-useful-phenomena/">New Invention Triggers One of Quantum Mechanics’ Strangest and Most Useful Phenomena<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Green-Laser-Light-Illuminates-Metasurface-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Green-Laser-Light-Illuminates-Metasurface-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Green-Laser-Light-Illuminates-Metasurface-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Green-Laser-Light-Illuminates-Metasurface-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Green-Laser-Light-Illuminates-Metasurface-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-invention-triggers-one-of-quantum-mechanics-strangest-and-most-useful-phenomena/" class="title">New Invention Triggers One of Quantum Mechanics’ Strangest and Most Useful Phenomena</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Technology</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/">More posts in Technology &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/amazon-exec-confirms-corporate-hiring-freeze-through-end-of-year/" class="title">Amazon exec confirms corporate hiring freeze through end of year</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/fcc-will-launch-new-space-bureau/">FCC Will Launch New Space Bureau<img width="300" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/open-graph-19.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/open-graph-19.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/open-graph-19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/open-graph-19.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/open-graph-19.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/fcc-will-launch-new-space-bureau/" class="title">FCC Will Launch New Space Bureau</a></li><li><a href="https://www.focustechnica.com/i-reviewed-1000-pitch-decks-these-are-the-most-common-mistakes/" class="title">I reviewed 1,000+ pitch decks. These are the most common mistakes</a></li><li><a href="https://www.focustechnica.com/mass-migration-from-twitter-is-likely-to-be-an-uphill-battle-just-ask-ex-tumblr-users/" class="title">Mass Migration From Twitter is Likely to be an Uphill Battle – Just Ask ex-Tumblr Users</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/bitcoins-future-could-hinge-on-mines-over-matter/">Bitcoin’s future could hinge on mines over matter<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/11/chain-reaction-feature.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/bitcoins-future-could-hinge-on-mines-over-matter/" class="title">Bitcoin’s future could hinge on mines over matter</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Telecommunications</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/telecommunications/">More posts in Telecommunications &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/mobile-communications-beyond-5g-with-new-beam-steering-technology/">Mobile Communications Beyond 5G With New “Beam-Steering” Technology<img width="225" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Beam-Steering-Antenna-Technology-for-Fixed-Base-Station-Antenna-768x1024-1.jpg?fit=225%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Beam-Steering-Antenna-Technology-for-Fixed-Base-Station-Antenna-768x1024-1.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Beam-Steering-Antenna-Technology-for-Fixed-Base-Station-Antenna-768x1024-1.jpg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Beam-Steering-Antenna-Technology-for-Fixed-Base-Station-Antenna-768x1024-1.jpg?fit=225%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/mobile-communications-beyond-5g-with-new-beam-steering-technology/" class="title">Mobile Communications Beyond 5G With New “Beam-Steering” Technology</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/breakthrough-takes-us-a-step-closer-to-real-world-terahertz-technologies/">Breakthrough Takes Us a Step Closer to Real-World Terahertz Technologies<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Body-Scanner-Security-Concept.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Body-Scanner-Security-Concept.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/breakthrough-takes-us-a-step-closer-to-real-world-terahertz-technologies/" class="title">Breakthrough Takes Us a Step Closer to Real-World Terahertz Technologies</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/faster-than-the-speed-of-light-overcoming-the-physical-limitations-of-todays-telecommunications/">Faster Than the Speed of Light: Overcoming the Physical Limitations of Today’s Telecommunications<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Binary-Data-Flow.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Binary-Data-Flow.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/faster-than-the-speed-of-light-overcoming-the-physical-limitations-of-todays-telecommunications/" class="title">Faster Than the Speed of Light: Overcoming the Physical Limitations of Today’s Telecommunications</a></li><li><a href="https://www.focustechnica.com/the-moon-going-where-no-satnav-has-gone-before/" class="title">The Moon: Going Where No Satnav Has Gone Before</a></li><li><a href="https://www.focustechnica.com/nasa-selects-6-companies-for-development-of-space-communication-services/" class="title">NASA Selects 6 Companies for Development of Space Communication Services</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=6.0.3' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'155487641',post:'147022',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '147022' ]);
</script>
</body>
</html>