<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/142568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.focustechnica.com/stanford-scientists-discover-crucial-missing-component-of-sea-level-rise/" />
<link rel='shortlink' href='https://wp.me/pawprb-B5u' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fstanford-scientists-discover-crucial-missing-component-of-sea-level-rise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Fstanford-scientists-discover-crucial-missing-component-of-sea-level-rise%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:title" content="Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise" />
<meta property="og:url" content="https://www.focustechnica.com/stanford-scientists-discover-crucial-missing-component-of-sea-level-rise/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Researchers have identified an additional process that could have a significant effect on an ice sheet’s future: thawing of the bed, where the ice sheet touches land.Scientists seeking to understand how melting ice in Antarctica will impact the planet’s oceans often use computational modeling. Their" />
<meta property="og:image" content="https://www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg" />
<meta property="og:image:url" content="https://www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg" />
<meta property="og:image:secure_url" content="https://www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg" />
<meta property="article:published_time" content="2022-09-14T10:04:26+00:00" />
<meta property="article:modified_time" content="2022-09-14T10:04:26+00:00" />
<meta property="og:updated_time" content="2022-09-14T10:04:26+00:00" />
<meta property="article:section" content="Climate Change" />
<meta property="article:section" content="Earth" />
<meta property="article:section" content="Geophysics" />
<meta property="article:section" content="Glacier" />
<meta property="article:section" content="Sea Level" />
<meta property="article:section" content="Stanford University" />

<meta itemprop="name" content="Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise" />
<meta itemprop="headline" content="Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise" />
<meta itemprop="description" content="Researchers have identified an additional process that could have a significant effect on an ice sheet’s future: thawing of the bed, where the ice sheet touches land.Scientists seeking to understand how melting ice in Antarctica will impact the planet’s oceans often use computational modeling. Their" />
<meta itemprop="image" content="https://www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg" />
<meta itemprop="datePublished" content="2022-09-14" />
<meta itemprop="dateModified" content="2022-09-14T10:04:26+00:00" />
<meta itemprop="author" content="Crystal Jones" />
 

<meta name="twitter:title" content="Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise" />
<meta name="twitter:url" content="https://www.focustechnica.com/stanford-scientists-discover-crucial-missing-component-of-sea-level-rise/" />
<meta name="twitter:description" content="Researchers have identified an additional process that could have a significant effect on an ice sheet’s future: thawing of the bed, where the ice sheet touches land.Scientists seeking to understand how melting ice in Antarctica will impact the planet’s oceans often use computational modeling. Their" />
<meta name="twitter:image" content="https://www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body id="mission-news" class="post-template-default single single-post postid-142568 single-format-standard layout-no-sidebar-full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">September 14, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class="post-142568 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change category-earth category-geophysics category-glacier category-sea-level category-stanford-university entry">
<article>
<div class="featured-image"><img width="777" height="518" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg?fit=777%2C518&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Ice-Calving-Massive-Glacier-777x518-1.jpg?fit=777%2C518&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Stanford Scientists Discover Crucial Missing Component of Sea-Level Rise</h1>
<div class="post-byline">By Crystal Jones on September 14, 2022</div> </div>
<div class="post-content">
<div>
<div id="attachment_126226" class="wp-caption aligncenter">
<p id="caption-attachment-126226" class="wp-caption-text">Researchers have identified an additional process that could have a significant effect on an ice sheet’s future: thawing of the bed, where the ice sheet touches land.</p>
<p><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" class="ezoic-ad"></span></span></div>
<p>Scientists seeking to understand how melting ice in Antarctica will impact the planet’s oceans often use computational modeling. Their recent efforts have focused on ice-sheet geometry, fracture, and surface melting – processes that could potentially trigger or accelerate ice-sheet mass loss. Now, an additional process that could have a similarly significant effect on the ice sheet’s future has been identified by researchers: thawing of the bed, known as basal thaw, at the interface of the land and the miles-thick ice sheet above it.</p>
<p>The new study identifies areas that are not currently losing large amounts of mass but could be poised to match some of the largest contributors to sea-level rise – such as Thwaites Glacier – if they thawed. With an area of 14,200,000 km<sup>2</sup> (5,500,000 sq mi) Antarctica is roughly 45% larger than the size of the United States. The susceptible regions comprise an area greater than California. The research will be published today (September 14, 2022) in the journal <em><span class="glossaryLink" aria-describedby="tt">Nature CommunicationsNature Communications is a peer-reviewed, open access, multidisciplinary, scientific journal published by Nature Research. It covers the natural sciences, including physics, biology, chemistry, medicine, and earth sciences. It began publishing in 2010 and has editorial offices in London, Berlin, New York City, and Shanghai.&amp;nbsp;&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;Nature Communications</span></em>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-3 medrectangle-3110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" class="ezoic-ad"></span></span></p>
<p>“You can’t necessarily assume that everywhere that’s currently frozen will stay frozen,” said senior study author Dustin Schroeder. He is an associate professor of geophysics at the Stanford Doerr School of Sustainability. “These regions may be under-appreciated potential contributors.”</p>
<h4>Unusual suspects</h4>
<p>Recent theoretical work demonstrating that basal thaw might happen over short time periods served as the foundation for the simulations. Using numerical ice sheet models, the co-authors of the study tested hypotheses about whether the onset of such thawing could lead to significant ice loss within a 100-year period. They discovered that triggering thaw led to mass loss in regions of the ice sheet that are not usually associated with instability and sea-level contributions at that time scale.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>“There really has been little to no continental-wide work that looks at the onset of thawing – that transition from frozen ice to ice at the melting point, where a little bit of water at the bed can cause the ice to slide,” said lead study author Eliza Dawson, a PhD student in geophysics. “We were interested in learning how big an effect thawing could have and what regions of the ice sheet were potentially most susceptible.”</p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" class="ezoic-ad"></span></span></p>
<p>The scientists modeled temperature changes at Antarctica’s base according to shifts in friction caused by the ice sheet sliding over the land beneath it. The simulations revealed that in East Antarctica, which is currently considered a relatively stable region compared to West Antarctica, the Enderby-Kemp and George V Land areas would be most sensitive to thawing at their beds. Within George V Land, they also highlighted the Wilkes Basin as capable of becoming a leading sea-level contributor if thawing were to occur – a feature comparable in size to the rapidly evolving and likely unstable Thwaites Glacier in West Antarctica.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>“The whole community is really focusing on Thwaites right now,” said Schroeder, who is also an associate professor of electrical engineering. “But some of the regions that are the usual suspects for big, impactful changes aren’t the most provocative and impactful areas in this study.”</p>
<h4>Temperature matters</h4>
<p>Because of Antarctica’s location and extreme conditions, information about the ice sheet is limited. Even less is known about the land beneath its frozen façade.</p>
<p>“Measuring the bed is a massive effort in these remote places – we have the technology to do it, but you really need to pick the spot, and sometimes it takes years, and field camps, and special equipment to go do that,” Schroeder said. “It’s difficult and expensive.”</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 box-4 box-4112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" class="ezoic-ad"></span></span></p>
<p>To fill in information gaps, the scientists relied on the physics of how ice slides – how changes in temperature affect the way the ice sheet flows and evolves. In follow-on work, the authors plan to develop and apply radar-based analysis approaches to study the temperature of the ice sheet bed in these critical areas.</p>
<p>“You need to know the regions where it matters, and that’s the transformative contribution of Eliza’s paper,” Schroeder said. “It asks these broad questions: Does this matter? And if it matters, where? We hope this approach gives the community some priorities into where to look and why, and to avoid going down blind alleys.”</p>
<h4>Sleeping giants?</h4>
<p>Scientists do not currently know what forces are most capable of triggering thawing at the bed in the potentially susceptible regions identified in this study – or how soon they may be able to do so. One possible driver could be changing ocean conditions, which is the case elsewhere in Antarctica.</p>
<p>“Warm ocean water does not necessarily reach these East Antarctica regions as it does in parts of West Antarctica, but it’s nearby, so there’s potential that could change,” Schroeder said. “When you consider the recent theoretical work showing that thermal processes at the bed can be easy to activate – even spontaneous – it makes near-term thawing of the ice-sheet bed seem like a far easier switch to flip than we’d thought.”</p>
<p><span id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 banner-1 banner-1113 adtester-container adtester-container-113 ezoic-ad-adaptive" data-ez-name="scitechdaily_com-banner-1"><span class="ezoic-ad banner-1 banner-1-multi-113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0" class="ezoic-ad"></span></span><span class="ezoic-ad banner-1 banner-1-multi-113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0_1" class="ezoic-ad"></span></span>.banner-1-multi-113{border:none!important;display:block!important;float:none!important;line-height:0;margin-bottom:15px!important;margin-left:0!important;margin-right:0!important;margin-top:15px!important;max-width:100%!important;min-height:250px;min-width:250px;padding:0;text-align:center!important}</span></p>
<p>The study demonstrates that measuring, understanding, and modeling the temperature at the base of ice sheets is important for understanding our future, as the biggest uncertainty in sea-level rise projections is the contribution from processes that can shift the behavior of massive ice sheets like Greenland and Antarctica.</p>
<p>“Follow-on work will be needed to take a closer look at these regions that this paper identified,” Dawson said. “Showing that thawing at the bed can result in mass loss from the ice sheet is a process that the community needs to understand and really start looking at – especially in these potentially vulnerable areas.”</p>
<p>Reference: “Ice mass loss sensitivity to the Antarctic ice sheet basal thermal state” 14 September 2022, <em>Nature Communications</em>.<br />DOI: 10.1038/s41467-022-32632-2</p>
<p><em>Schroeder is also a faculty affiliate with the Institute for Human-Centered Artificial Intelligence (HAI) and a center fellow, by courtesy, at the Stanford Woods Institute for the Environment. Co-authors of the paper are from Georgia Institute of Technology, the University of Tasmania, and Dartmouth College.</em></p>
<p><span id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></span><span class="ezoic-ad ezoic-at-0 large-leaderboard-2 large-leaderboard-2114 adtester-container adtester-container-114" data-ez-name="scitechdaily_com-large-leaderboard-2"><span id="div-gpt-ad-scitechdaily_com-large-leaderboard-2-0" class="ezoic-ad"></span></span></p>
<p><em>This research was supported by a National Science Foundation Graduate Research Fellowship, National Science Foundation Award No. 1745137, and the <span class="glossaryLink" aria-describedby="tt">NASAEstablished in 1958, the National Aeronautics and Space Administration (NASA) is an independent agency of the United States Federal Government that succeeded the National Advisory Committee for Aeronautics (NACA). It is responsible for the civilian space program, as well as aeronautics and aerospace research. Its vision is &amp;quot;To discover and expand knowledge for the benefit of humanity.&amp;quot; Its core values are &amp;quot;safety, integrity, teamwork, excellence, and inclusion.&amp;quot;&#8221; data-gt-translate-attributes=&#8221;[{&#8220;attribute&#8221;:&#8221;data-cmtooltip&#8221;, &#8220;format&#8221;:&#8221;html&#8221;}]&#8221;&gt;NASA</span> Cryospheric Science Program.</em></p>
<p><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"></span></div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/climate-change/" title="View all posts in Climate Change">Climate Change</a>, <a href="https://www.focustechnica.com/category/technology/earth/" title="View all posts in Earth">Earth</a>, <a href="https://www.focustechnica.com/category/technology/geophysics/" title="View all posts in Geophysics">Geophysics</a>, <a href="https://www.focustechnica.com/category/technology/glacier/" title="View all posts in Glacier">Glacier</a>, <a href="https://www.focustechnica.com/category/technology/sea-level/" title="View all posts in Sea Level">Sea Level</a> and <a href="https://www.focustechnica.com/category/technology/stanford-university/" title="View all posts in Stanford University">Stanford University</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Climate Change</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/climate-change/">More posts in Climate Change &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/evolution-and-diversity-of-reptiles-driven-by-60-million-years-of-climate-change/" class="title">Evolution and Diversity of Reptiles Driven by 60 Million Years of Climate Change</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/its-only-going-to-get-hotter-scientists-forecast-rising-temperatures-and-more-frequent-heatwaves/">It’s Only Going To Get Hotter: Scientists Forecast Rising Temperatures and More Frequent Heatwaves<img width="300" height="187" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?fit=300%2C187&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?w=719&amp;ssl=1 719w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?resize=300%2C187&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?fit=300%2C187&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/its-only-going-to-get-hotter-scientists-forecast-rising-temperatures-and-more-frequent-heatwaves/" class="title">It’s Only Going To Get Hotter: Scientists Forecast Rising Temperatures and More Frequent Heatwaves</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/availability-of-vital-renewable-energy-source-at-risk-from-climate-change/">Availability of Vital Renewable Energy Source at Risk From Climate Change<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/availability-of-vital-renewable-energy-source-at-risk-from-climate-change/" class="title">Availability of Vital Renewable Energy Source at Risk From Climate Change</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/previously-unknown-loss-of-antarctic-ice-discovered-by-nasa-antarctica-is-crumbling-at-its-edges/">Previously Unknown Loss of Antarctic Ice Discovered by NASA – “Antarctica Is Crumbling at Its Edges”<img width="251" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Antarctic-Ice-Sheet-Elevation-Map-777x928-1.jpg?fit=251%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Antarctic-Ice-Sheet-Elevation-Map-777x928-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Antarctic-Ice-Sheet-Elevation-Map-777x928-1.jpg?resize=251%2C300&amp;ssl=1 251w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Antarctic-Ice-Sheet-Elevation-Map-777x928-1.jpg?resize=768%2C917&amp;ssl=1 768w" data-lazy-sizes="(max-width: 251px) 100vw, 251px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Antarctic-Ice-Sheet-Elevation-Map-777x928-1.jpg?fit=251%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/previously-unknown-loss-of-antarctic-ice-discovered-by-nasa-antarctica-is-crumbling-at-its-edges/" class="title">Previously Unknown Loss of Antarctic Ice Discovered by NASA – “Antarctica Is Crumbling at Its Edges”</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/sulfur-shortage-a-potential-resource-crisis-that-could-have-disastrous-consequences/">Sulfur Shortage: A Potential Resource Crisis That Could Have Disastrous Consequences<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Famine-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Famine-Concept-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Famine-Concept-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Famine-Concept-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Famine-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/sulfur-shortage-a-potential-resource-crisis-that-could-have-disastrous-consequences/" class="title">Sulfur Shortage: A Potential Resource Crisis That Could Have Disastrous Consequences</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Earth</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/earth/">More posts in Earth &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/parched-poyang-lake-chinas-largest-freshwater-lake-dries-out/">Parched Poyang Lake – China’s Largest Freshwater Lake Dries Out<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Poyang-Lake-2022.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Poyang-Lake-2022.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/parched-poyang-lake-chinas-largest-freshwater-lake-dries-out/" class="title">Parched Poyang Lake – China’s Largest Freshwater Lake Dries Out</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/surprising-discovery-shows-how-slowing-of-continental-plate-movement-controlled-earths-largest-volcanic-events/">Surprising Discovery Shows How Slowing of Continental Plate Movement Controlled Earth’s Largest Volcanic Events<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Active-Volcanoes.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Active-Volcanoes.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/surprising-discovery-shows-how-slowing-of-continental-plate-movement-controlled-earths-largest-volcanic-events/" class="title">Surprising Discovery Shows How Slowing of Continental Plate Movement Controlled Earth’s Largest Volcanic Events</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/its-only-going-to-get-hotter-scientists-forecast-rising-temperatures-and-more-frequent-heatwaves/">It’s Only Going To Get Hotter: Scientists Forecast Rising Temperatures and More Frequent Heatwaves<img width="300" height="187" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?fit=300%2C187&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?w=719&amp;ssl=1 719w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?resize=300%2C187&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Schematic-Diagram-of-Heatwave.jpg?fit=300%2C187&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/its-only-going-to-get-hotter-scientists-forecast-rising-temperatures-and-more-frequent-heatwaves/" class="title">It’s Only Going To Get Hotter: Scientists Forecast Rising Temperatures and More Frequent Heatwaves</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/availability-of-vital-renewable-energy-source-at-risk-from-climate-change/">Availability of Vital Renewable Energy Source at Risk From Climate Change<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/09/Biofuel-Research-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/availability-of-vital-renewable-energy-source-at-risk-from-climate-change/" class="title">Availability of Vital Renewable Energy Source at Risk From Climate Change</a></li><li><a href="https://www.focustechnica.com/the-geysers-of-california-the-worlds-largest-complex-of-power-plants-capturing-subterranean-heat/" class="title">The Geysers of California: The World’s Largest Complex of Power Plants Capturing Subterranean Heat</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Geophysics</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/geophysics/">More posts in Geophysics &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/bizarre-underwater-snow-gives-clues-about-the-icy-shell-of-jupiters-moon-europa/">Bizarre Underwater Snow Gives Clues About the Icy Shell of Jupiter’s Moon Europa<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Europa-Clipper-Spacecraft-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Europa-Clipper-Spacecraft-Illustration-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Europa-Clipper-Spacecraft-Illustration-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Europa-Clipper-Spacecraft-Illustration-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Europa-Clipper-Spacecraft-Illustration-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/bizarre-underwater-snow-gives-clues-about-the-icy-shell-of-jupiters-moon-europa/" class="title">Bizarre Underwater Snow Gives Clues About the Icy Shell of Jupiter’s Moon Europa</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/surprise-surprise-subsurface-water-on-mars-defies-expectations/">Surprise, Surprise: Subsurface Water On Mars Defies Expectations<img width="300" height="293" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/NASA-InSight-Mars-Lander-Sol-1199-777x759-1.jpg?fit=300%2C293&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/NASA-InSight-Mars-Lander-Sol-1199-777x759-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/NASA-InSight-Mars-Lander-Sol-1199-777x759-1.jpg?resize=300%2C293&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/NASA-InSight-Mars-Lander-Sol-1199-777x759-1.jpg?resize=768%2C750&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/NASA-InSight-Mars-Lander-Sol-1199-777x759-1.jpg?fit=300%2C293&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/surprise-surprise-subsurface-water-on-mars-defies-expectations/" class="title">Surprise, Surprise: Subsurface Water On Mars Defies Expectations</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/saved-from-extinction-how-the-gulf-of-mexico-escaped-global-warming-56-million-years-ago/">Saved From Extinction: How the Gulf of Mexico Escaped Global Warming 56 Million Years Ago<img width="300" height="177" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Radiolarians-777x459-1.jpg?fit=300%2C177&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Radiolarians-777x459-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Radiolarians-777x459-1.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Radiolarians-777x459-1.jpg?resize=768%2C454&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Radiolarians-777x459-1.jpg?fit=300%2C177&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/saved-from-extinction-how-the-gulf-of-mexico-escaped-global-warming-56-million-years-ago/" class="title">Saved From Extinction: How the Gulf of Mexico Escaped Global Warming 56 Million Years Ago</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/nasa-spacecraft-finds-pits-on-the-moon-that-always-hover-around-a-comfortable-temperature/">NASA Spacecraft Finds Pits on the Moon That Always Hover Around a Comfortable Temperature<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Lunar-Reconnaissance-Orbiter-Artist-Concept-777x437-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Lunar-Reconnaissance-Orbiter-Artist-Concept-777x437-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Lunar-Reconnaissance-Orbiter-Artist-Concept-777x437-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Lunar-Reconnaissance-Orbiter-Artist-Concept-777x437-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Lunar-Reconnaissance-Orbiter-Artist-Concept-777x437-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/nasa-spacecraft-finds-pits-on-the-moon-that-always-hover-around-a-comfortable-temperature/" class="title">NASA Spacecraft Finds Pits on the Moon That Always Hover Around a Comfortable Temperature</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/why-did-mars-dry-out-mystery-deepens-as-new-study-points-to-unusual-answers/">Why Did Mars Dry Out? Mystery Deepens As New Study Points to Unusual Answers<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mars-Valley-Mawrth-Vallis-777x437-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mars-Valley-Mawrth-Vallis-777x437-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mars-Valley-Mawrth-Vallis-777x437-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mars-Valley-Mawrth-Vallis-777x437-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mars-Valley-Mawrth-Vallis-777x437-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/why-did-mars-dry-out-mystery-deepens-as-new-study-points-to-unusual-answers/" class="title">Why Did Mars Dry Out? Mystery Deepens As New Study Points to Unusual Answers</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Glacier</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/glacier/">More posts in Glacier &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/antarctic-glaciers-are-melting-away-at-the-fastest-rate-in-5500-years/">Antarctic Glaciers Are Melting Away at the Fastest Rate in 5,500 Years<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/antarctic-glaciers-are-melting-away-at-the-fastest-rate-in-5500-years/" class="title">Antarctic Glaciers Are Melting Away at the Fastest Rate in 5,500 Years</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/more-damaging-than-previously-thought-glaciers-might-not-be-able-to-recover-from-climate-change/">More Damaging Than Previously Thought: Glaciers Might Not Be Able To Recover From Climate Change<img width="300" height="214" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Swedish-Icebreaker-Petermann-Ice-Shelf.jpg?fit=300%2C214&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Swedish-Icebreaker-Petermann-Ice-Shelf.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Swedish-Icebreaker-Petermann-Ice-Shelf.jpg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Swedish-Icebreaker-Petermann-Ice-Shelf.jpg?fit=300%2C214&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/more-damaging-than-previously-thought-glaciers-might-not-be-able-to-recover-from-climate-change/" class="title">More Damaging Than Previously Thought: Glaciers Might Not Be Able To Recover From Climate Change</a></li><li><a href="https://www.focustechnica.com/groundwater-discovered-in-sediments-buried-deep-beneath-antarctic-ice/" class="title">Groundwater Discovered in Sediments Buried Deep Beneath Antarctic Ice</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/losing-a-long-watched-glacier-70-of-mass-depleted-from-peyto-glacier-in-alberta/">Losing a Long-Watched Glacier – 70% of Mass Depleted From Peyto Glacier in Alberta<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Peyto-Glacier-1999-2021.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Peyto-Glacier-1999-2021.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/losing-a-long-watched-glacier-70-of-mass-depleted-from-peyto-glacier-in-alberta/" class="title">Losing a Long-Watched Glacier – 70% of Mass Depleted From Peyto Glacier in Alberta</a></li><li><a href="https://www.focustechnica.com/satellites-and-drones-are-being-used-to-study-glacial-physics-and-predict-sea-level-rise/" class="title">Satellites and Drones Are Being Used To Study Glacial Physics and Predict Sea Level Rise</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Sea Level</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/sea-level/">More posts in Sea Level &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/antarctic-glaciers-are-melting-away-at-the-fastest-rate-in-5500-years/">Antarctic Glaciers Are Melting Away at the Fastest Rate in 5,500 Years<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Melting-Ice-Climate-Change.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/antarctic-glaciers-are-melting-away-at-the-fastest-rate-in-5500-years/" class="title">Antarctic Glaciers Are Melting Away at the Fastest Rate in 5,500 Years</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/tracking-30-years-of-sea-level-rise-around-the-world/">Tracking 30 Years of Sea Level Rise Around the World<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Tracking-30-Years-of-Sea-Level-Rise.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Tracking-30-Years-of-Sea-Level-Rise.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/tracking-30-years-of-sea-level-rise-around-the-world/" class="title">Tracking 30 Years of Sea Level Rise Around the World</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/evidence-of-unprecedented-modern-sea-level-rise-found-in-ancient-caves/">Evidence of Unprecedented Modern Sea-Level Rise Found in Ancient Caves<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Large-Mineral-Deposits-777x583-1.jpeg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Large-Mineral-Deposits-777x583-1.jpeg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Large-Mineral-Deposits-777x583-1.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Large-Mineral-Deposits-777x583-1.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Large-Mineral-Deposits-777x583-1.jpeg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/evidence-of-unprecedented-modern-sea-level-rise-found-in-ancient-caves/" class="title">Evidence of Unprecedented Modern Sea-Level Rise Found in Ancient Caves</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/violent-coastal-storms-could-help-protect-beaches-from-sea-level-rise/">Violent Coastal Storms Could Help Protect Beaches From Sea Level Rise<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Powerful-Coastal-Ocean-Storm-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Powerful-Coastal-Ocean-Storm-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Powerful-Coastal-Ocean-Storm-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Powerful-Coastal-Ocean-Storm-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Powerful-Coastal-Ocean-Storm-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/violent-coastal-storms-could-help-protect-beaches-from-sea-level-rise/" class="title">Violent Coastal Storms Could Help Protect Beaches From Sea Level Rise</a></li><li><a href="https://www.focustechnica.com/new-link-demonstrated-between-greenhouse-gasses-and-sea-level-rise/" class="title">New Link Demonstrated Between Greenhouse Gasses and Sea Level Rise</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Stanford University</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/stanford-university/">More posts in Stanford University &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/more-effective-cancer-immunotherapy-stanfords-new-method-to-find-antigens-that-trigger-specific-immune-cells/" class="title">More Effective Cancer Immunotherapy: Stanford’s New Method To Find Antigens That Trigger Specific Immune Cells</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/stanford-developed-decoy-molecules-can-halt-the-spread-of-cancer/">Stanford-Developed “Decoy Molecules” Can Halt the Spread of Cancer<img width="300" height="118" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Stanford-Decoy-Receptor-777x306-1.jpg?fit=300%2C118&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Stanford-Decoy-Receptor-777x306-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Stanford-Decoy-Receptor-777x306-1.jpg?resize=300%2C118&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Stanford-Decoy-Receptor-777x306-1.jpg?resize=768%2C302&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/08/Stanford-Decoy-Receptor-777x306-1.jpg?fit=300%2C118&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/stanford-developed-decoy-molecules-can-halt-the-spread-of-cancer/" class="title">Stanford-Developed “Decoy Molecules” Can Halt the Spread of Cancer</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/seeing-hurricanes-even-just-through-the-media-can-impact-your-mental-health/">Seeing Hurricanes – Even Just Through the Media – Can Impact Your Mental Health<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Dana-Rose-Garfin-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Dana-Rose-Garfin-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Dana-Rose-Garfin-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Dana-Rose-Garfin-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Dana-Rose-Garfin-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/seeing-hurricanes-even-just-through-the-media-can-impact-your-mental-health/" class="title">Seeing Hurricanes – Even Just Through the Media – Can Impact Your Mental Health</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/stanford-developed-millirobot-swims-in-your-body-and-delivers-medicine-to-places-that-need-it/">Stanford-Developed Millirobot Swims in Your Body and Delivers Medicine to Places That Need It<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Stanford-Millirobot-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Stanford-Millirobot-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Stanford-Millirobot-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Stanford-Millirobot-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Stanford-Millirobot-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/stanford-developed-millirobot-swims-in-your-body-and-delivers-medicine-to-places-that-need-it/" class="title">Stanford-Developed Millirobot Swims in Your Body and Delivers Medicine to Places That Need It</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/stanford-biochemists-successfully-change-how-the-brain-communicates-with-itself/">Stanford Biochemists Successfully Change How the Brain Communicates With Itself<img width="300" height="240" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Human-Brain-Power-Energy-Concept-777x622-1.jpg?fit=300%2C240&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Human-Brain-Power-Energy-Concept-777x622-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Human-Brain-Power-Energy-Concept-777x622-1.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Human-Brain-Power-Energy-Concept-777x622-1.jpg?resize=768%2C615&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/07/Human-Brain-Power-Energy-Concept-777x622-1.jpg?fit=300%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/stanford-biochemists-successfully-change-how-the-brain-communicates-with-itself/" class="title">Stanford Biochemists Successfully Change How the Brain Communicates With Itself</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202237' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=6.0.2' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'155487641',post:'142568',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '142568' ]);
</script>
</body>
</html>