<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Two Genes Crucial for Plants Colonizing the Earth 470 Million Ago Have Been Identified &#8211; FocusTechnica</title>
<meta name='robots' content='max-image-preview:large' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.47" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Feed" href="https://www.focustechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FocusTechnica &raquo; Comments Feed" href="https://www.focustechnica.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focustechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://www.focustechnica.com/wp-content/themes/mission-news/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.focustechnica.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.focustechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focustechnica.com/wp-json/wp/v2/posts/135799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focustechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focustechnica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.focustechnica.com/two-genes-crucial-for-plants-colonizing-the-earth-470-million-ago-have-been-identified/" />
<link rel='shortlink' href='https://wp.me/pawprb-zkj' />
<link rel="alternate" type="application/json+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Ftwo-genes-crucial-for-plants-colonizing-the-earth-470-million-ago-have-been-identified%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focustechnica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focustechnica.com%2Ftwo-genes-crucial-for-plants-colonizing-the-earth-470-million-ago-have-been-identified%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-44');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Two Genes Crucial for Plants Colonizing the Earth 470 Million Ago Have Been Identified" />
<meta property="og:url" content="https://www.focustechnica.com/two-genes-crucial-for-plants-colonizing-the-earth-470-million-ago-have-been-identified/" />
<meta property="og:description" content="Scientists believe it likely that the two genes, PEN1 and SYP122, paved the way for all terrestrial plant life.Researchers shed new light on how plant life became established on the surface of the …" />
<meta property="article:published_time" content="2022-06-28T02:04:26+00:00" />
<meta property="article:modified_time" content="2022-06-28T02:04:26+00:00" />
<meta property="og:site_name" content="FocusTechnica" />
<meta property="og:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?fit=700%2C672&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="672" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Two Genes Crucial for Plants Colonizing the Earth 470 Million Ago Have Been Identified" />
<meta name="twitter:image" content="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?fit=700%2C672&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body id="mission-news" class="post-template-default single single-post postid-135799 single-format-standard layout-no-sidebar-full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search FocusTechnica</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://www.focustechnica.com">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
</div>
</div>
</div>
<div id="title-container" class="title-container"><div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div><p class="date">June 28, 2022</p><p class="tagline">Curated technology news</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://focustechnica.com">Home</a></li>
</ul></nav></div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-135799 post type-post status-publish format-standard has-post-thumbnail hentry category-earth category-evolution category-fungi category-gene-transfer category-plant-science category-plants category-university-of-copenhagen entry">
<article>
<div class="featured-image"><img width="700" height="672" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?fit=700%2C672&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?w=700&amp;ssl=1 700w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?resize=300%2C288&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png?fit=700%2C672&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> <div class='post-header'>
<h1 class='post-title'>Two Genes Crucial for Plants Colonizing the Earth 470 Million Ago Have Been Identified</h1>
<div class="post-byline">By Crystal Jones on June 28, 2022</div> </div>
<div class="post-content">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div id="attachment_148442" class="wp-caption aligncenter">
<p id="caption-attachment-148442" class="wp-caption-text">Scientists believe it likely that the two genes, PEN1 and SYP122, paved the way for all terrestrial plant life.</p>
<p><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></span><span class="ezoic-ad box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" class="ezoic-ad"></span></span></div>
<h3>Researchers shed new light on how plant life became established on the surface of the Earth</h3>
<p>Researchers from the University of Copenhagen have shed new light on how plant life got established on the surface of our planet. They specifically demonstrated that two genes are crucial for terrestrial plants to protect themselves against fungal attack – a defense mechanism that dates back 470 million years. These defenses most likely paved the way for all terrestrial plant life.</p>
<div id="attachment_178741" class="wp-caption alignright"><img loading="lazy" aria-describedby="caption-attachment-178741" class="ezlazyload wp-image-178741 jetpack-lazy-image" src="//www.w3.org/2000/svg%22%20width=%22700%22%20height=%22672%22%3E%3C/svg%3E" alt="Mads Eggert Nielsen" width="360" height="346" data-ezsrcset="https://www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png 700w,https://scitechdaily.com/images/Mads-Eggert-Nielsen-400x384.png 400w" data-ezsrc="https://www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png" data-lazy-src="//www_w3_org/2000/svg_width=%22700%22+height%3D%22672%22%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" aria-describedby="caption-attachment-178741" class="ezlazyload wp-image-178741" src="denied:data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22700%22%20height=%22672%22%3E%3C/svg%3E" alt="Mads Eggert Nielsen" width="360" height="346" data-ezsrcset="https://www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png 700w,https://scitechdaily.com/images/Mads-Eggert-Nielsen-400x384.png 400w" data-ezsrc="https://www.focustechnica.com/wp-content/uploads/2022/06/Mads-Eggert-Nielsen.png"></noscript></p>
<p id="caption-attachment-178741" class="wp-caption-text">Mads Eggert Nielsen, a University of Copenhagen biologist.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></span><span class="ezoic-ad medrectangle-3 medrectangle-3110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" class="ezoic-ad"></span></span></div>
<p>Plants evolved from aquatic algae to being able to survive on land roughly half a billion years ago, laying the groundwork for life on land. Fungi were one of the obstacles that made this dramatic transition so difficult:</p>
<p>“It is estimated that 100 million years prior, fungi crept across Earth’s surface in search of nourishment and most likely found it in dead algae washed up from the sea. So, if you, as a new plant, were going to establish yourself on land, and the first thing you encountered is a fungus that would eat you, you needed some sort of defense mechanism,” says Mads Eggert Nielsen, a biologist at the University of Copenhagen’s Department of Plant and Environmental Sciences.</p>
<p>According to Mads Eggert Nielsen and his research colleagues from the Department of Plant and Environmental Sciences and the University of Paris-Saclay, the essence of this defense mechanism can be narrowed down to two genes, PEN1 and SYP122. Together, they help form a kind of plug in plants that blocks the invasion of fungi and fungus-like organisms.</p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></span><span class="ezoic-ad medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" class="ezoic-ad"></span></span></p>
<p>“We found out that if we destroy these two genes in our model plant thale cress (Arabidopsis), we open the door for pathogenic fungi to penetrate. We found that they are essential to form this cell wall-like plug that defends against fungi. Interestingly, it appears to be a universal defense mechanism that is found in all terrestrial plants,” says Mads Eggert Nielsen, senior author of the study, which is published in the journal <em>eLife</em>.</p>
<h4>Originated in a 470-million-year-old plant</h4>
<p>The research team has tested the same function in liverwort, a direct descendant of one of Earth’s very first land plants. By taking the two corresponding genes in liverwort and inserting them into thale cress, the researchers examined whether they could identify the same effect. The answer was yes.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="attachment_178732" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-178732" class="ezlazyload wp-image-178732 jetpack-lazy-image" src="//www.w3.org/2000/svg%22%20width=%22700%22%20height=%22449%22%3E%3C/svg%3E" alt="Model Plant Thale Cress" width="777" height="498" data-ezsrcset="https://www.focustechnica.com/wp-content/uploads/2022/06/Model-Plant-Thale-Cress.png 700w,https://scitechdaily.com/images/Model-Plant-Thale-Cress-400x257.png 400w" data-ezsrc="https://www.focustechnica.com/wp-content/uploads/2022/06/Model-Plant-Thale-Cress.png" data-lazy-src="//www_w3_org/2000/svg_width=%22700%22+height%3D%22449%22%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" aria-describedby="caption-attachment-178732" class="ezlazyload wp-image-178732" src="denied:data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22700%22%20height=%22449%22%3E%3C/svg%3E" alt="Model Plant Thale Cress" width="777" height="498" data-ezsrcset="https://www.focustechnica.com/wp-content/uploads/2022/06/Model-Plant-Thale-Cress.png 700w,https://scitechdaily.com/images/Model-Plant-Thale-Cress-400x257.png 400w" data-ezsrc="https://www.focustechnica.com/wp-content/uploads/2022/06/Model-Plant-Thale-Cress.png"></noscript></p>
<p id="caption-attachment-178732" class="wp-caption-text">Experiments on the model plant thale cress (Arabidopsis) Credit: Mads Eggert Nielsen</p>
</div>
<p>“Even though the two plant families that Arabidopsis and liverwort belong to evolved in divergent directions 450 million years ago, they continue to share genetic functions. We believe that this gene family emerged with the unique purpose of managing this defense mechanism and has thus been one of the foundations for plants to establish themselves on land,” says Mads Eggert Nielsen.</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></span><span class="ezoic-ad box-4 box-4112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" class="ezoic-ad"></span></span></p>
<h4>A symbiosis between plants and fungi</h4>
<p>While fungi posed an obstacle for plants in their transition from an algal marine stage to becoming land plants – they were also a prerequisite. As soon as plants could survive attacks from fungi seeking to eat them on land, the next problem they faced was to find nutrients, Mads Eggert Nielsen explains:</p>
<p>“Dissolved nutrients like phosphorus and nitrogen are easily accessed by plants in aquatic environments. But 500 million years ago, soil as we know it today did not exist – only rocks. And, nutrients bound in rocks are extremely difficult for plants to get a hold of. But not for fungi. On the other hand, fungi cannot produce carbohydrates – which is why they consume plants. This is where a symbiotic relationship between plants and fungi is believed to have arisen, which then became the basis for the explosion of terrestrial plant life during this period.”</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The defense structures that form in a plant do not kill either the plant or the fungus, they simply stop a fungus from invading.</p>
<p>“Since a fungus can only gain partial entry into a plant, we believe that a tipping point arises where both plant and fungus have something to gain. Therefore, it has been an advantage to maintain the relationship as is. The theory that plants tamed fungi to colonize land is not ours, but we are providing fodder that supports this idea,” says Mads Eggert Nielsen.</p>
<p><span id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></span><span class="ezoic-ad banner-1 banner-1113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0" class="ezoic-ad"></span></span></p>
<h4>Can be applied in agriculture</h4>
<p>The new results add an important piece to the puzzle of the evolutionary history of plants. More importantly, they could be used to make crops more resistant to fungal attacks, which is a major problem for farmers.</p>
<p>“If all plants defend themselves in the same way, it must mean that the microorganisms capable of causing diseases – such as powdery mildew, yellow rust, and potato mold – have found a way to sneak in, turn off or evade the defenses of their respective host plants. We want to find out how they do it. We will then attempt to transfer defensive components from resistant plants to those plants that become diseased, and thereby achieve resistance,” says Mads Eggert Nielsen.</p>
<p>Mads Eggert Nielsen is involved in a research project at the Department of Plant and Environmental Sciences led by Hans Thordal-Christensen and supported by the Novo Nordisk Foundation that focuses on making crops more resistant by identifying the defense mechanisms in plants that pathogenic microorganisms are trying to shut down.</p>
<h4>Additional Facts</h4>
<p>Researchers have long presumed that the PEN1 and SYP122 genes have served a special function in relation to the transition of plants from their aquatic stage as algae to land plants, but there has been no concrete evidence as to whether they were actually a prerequisite for the plants’ defensive abilities.</p>
<p><span id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></span><span class="ezoic-ad large-leaderboard-2 large-leaderboard-2114 adtester-container adtester-container-114" data-ez-name="scitechdaily_com-large-leaderboard-2"><span id="div-gpt-ad-scitechdaily_com-large-leaderboard-2-0" class="ezoic-ad"></span></span></p>
<p>Previous studies have shown that by destroying the PEN1 gene, plants lose their ability to defend themselves against powdery mildew fungi. However, when destroying the closely related gene, SYP122, nothing happens. The new research results demonstrate that together, the two genes constitute an important key in the plant’s defense mechanism.</p>
<p>Reference: “Plant SYP12 syntaxins mediate an evolutionarily conserved general immunity to filamentous pathogens” by Hector M Rubiato, Mengqi Liu, Richard J O’Connell and Mads E Nielsen, 4 February 2022, <em>eLife.<br /></em>DOI: 10.7554/eLife.73487</p>
<p><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"></span><span class="ezoic-ad large-mobile-banner-1 large-mobile-banner-1187 adtester-container adtester-container-187" data-ez-name="scitechdaily_com-large-mobile-banner-1"><span id="div-gpt-ad-scitechdaily_com-large-mobile-banner-1-0" class="ezoic-ad"></span></span></div>
<p>Source: SciTechDaily</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://www.focustechnica.com/category/technology/earth/" title="View all posts in Earth">Earth</a>, <a href="https://www.focustechnica.com/category/technology/evolution/" title="View all posts in Evolution">Evolution</a>, <a href="https://www.focustechnica.com/category/technology/fungi/" title="View all posts in Fungi">Fungi</a>, <a href="https://www.focustechnica.com/category/technology/gene-transfer/" title="View all posts in Gene Transfer">Gene Transfer</a>, <a href="https://www.focustechnica.com/category/technology/plant-science/" title="View all posts in Plant Science">Plant Science</a>, <a href="https://www.focustechnica.com/category/technology/plants/" title="View all posts in Plants">Plants</a> and <a href="https://www.focustechnica.com/category/technology/university-of-copenhagen/" title="View all posts in University Of Copenhagen">University Of Copenhagen</a></p> <div class="post-author">
<div class="avatar-container">
<img alt="Crystal Jones" src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Crystal Jones' src='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c0d71f1615a162464c6f251216fac85?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/></noscript> </div>
<div>
<div class="author">Crystal Jones</div>
<p></p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>Earth</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/earth/">More posts in Earth &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/exploring-earth-from-space-lake-balkhash-the-largest-lake-in-central-asia/" class="title">Exploring Earth From Space: Lake Balkhash – The Largest Lake in Central Asia</a></li><li><a href="https://www.focustechnica.com/4-billion-year-old-crystals-offer-clues-to-when-plate-tectonics-began-setting-stage-for-life-on-earth/" class="title">4-Billion-Year-Old Crystals Offer Clues to When Plate Tectonics Began, Setting Stage for Life on Earth</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/catastrophic-flooding-in-yellowstone-historic-destruction-of-homes-roads-and-bridges/">Catastrophic Flooding in Yellowstone – Historic Destruction of Homes, Roads, and Bridges<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/2022-Yellowstone-Flooding.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/2022-Yellowstone-Flooding.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/catastrophic-flooding-in-yellowstone-historic-destruction-of-homes-roads-and-bridges/" class="title">Catastrophic Flooding in Yellowstone – Historic Destruction of Homes, Roads, and Bridges</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/explosive-new-tectonic-discovery-may-help-explain-location-of-silver-and-gold-ore-deposits/">Explosive New Tectonic Discovery May Help Explain Location of Silver and Gold Ore Deposits<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Kohistan-Paleo-Arc-Rock-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Kohistan-Paleo-Arc-Rock-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Kohistan-Paleo-Arc-Rock-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Kohistan-Paleo-Arc-Rock-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Kohistan-Paleo-Arc-Rock-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/explosive-new-tectonic-discovery-may-help-explain-location-of-silver-and-gold-ore-deposits/" class="title">Explosive New Tectonic Discovery May Help Explain Location of Silver and Gold Ore Deposits</a></li><li><a href="https://www.focustechnica.com/new-understanding-of-earths-architecture-updated-maps-of-tectonic-plates/" class="title">New Understanding of Earth’s Architecture: Updated Maps of Tectonic Plates</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Evolution</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/evolution/">More posts in Evolution &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.focustechnica.com/incredible-virus-discovery-offers-clues-about-the-origins-of-complex-life/">Incredible Virus Discovery Offers Clues About the Origins of Complex Life<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Origin-of-Life-Artist-Concept.gif?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Origin-of-Life-Artist-Concept.gif?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/incredible-virus-discovery-offers-clues-about-the-origins-of-complex-life/" class="title">Incredible Virus Discovery Offers Clues About the Origins of Complex Life</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/microscopic-mites-that-mate-on-our-faces-at-night-may-soon-become-one-with-humans/">Microscopic Mites That Mate on Our Faces at Night May Soon Become One With Humans<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Demodex-folliculorum-Penis-777x583-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Demodex-folliculorum-Penis-777x583-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Demodex-folliculorum-Penis-777x583-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Demodex-folliculorum-Penis-777x583-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Demodex-folliculorum-Penis-777x583-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/microscopic-mites-that-mate-on-our-faces-at-night-may-soon-become-one-with-humans/" class="title">Microscopic Mites That Mate on Our Faces at Night May Soon Become One With Humans</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/419-million-year-old-chinese-fossil-shows-human-middle-ear-evolved-from-fish-gills/">419-Million-Year-Old Chinese Fossil Shows Human Middle Ear Evolved From Fish Gills<img width="300" height="225" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shuyu-3D-Virtual-Reconstruction-777x583-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shuyu-3D-Virtual-Reconstruction-777x583-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shuyu-3D-Virtual-Reconstruction-777x583-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shuyu-3D-Virtual-Reconstruction-777x583-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shuyu-3D-Virtual-Reconstruction-777x583-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/419-million-year-old-chinese-fossil-shows-human-middle-ear-evolved-from-fish-gills/" class="title">419-Million-Year-Old Chinese Fossil Shows Human Middle Ear Evolved From Fish Gills</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/largest-ever-family-tree-for-primates-including-both-living-and-extinct-species/">Largest-Ever Family Tree for Primates – Including Both Living and Extinct Species<img width="300" height="210" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Spectral-Tarsier-777x544-1.jpg?fit=300%2C210&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Spectral-Tarsier-777x544-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Spectral-Tarsier-777x544-1.jpg?resize=300%2C210&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Spectral-Tarsier-777x544-1.jpg?resize=768%2C538&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Spectral-Tarsier-777x544-1.jpg?fit=300%2C210&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/largest-ever-family-tree-for-primates-including-both-living-and-extinct-species/" class="title">Largest-Ever Family Tree for Primates – Including Both Living and Extinct Species</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/convergent-evolution-why-covid-19-antibody-treatments-arent-as-effective-for-new-variants/">Convergent Evolution: Why COVID-19 Antibody Treatments Aren’t As Effective for New Variants<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Illustration-COVID-Antibodies-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Illustration-COVID-Antibodies-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Illustration-COVID-Antibodies-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Illustration-COVID-Antibodies-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Illustration-COVID-Antibodies-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/convergent-evolution-why-covid-19-antibody-treatments-arent-as-effective-for-new-variants/" class="title">Convergent Evolution: Why COVID-19 Antibody Treatments Aren’t As Effective for New Variants</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Fungi</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/fungi/">More posts in Fungi &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/mit-scientists-discover-molecules-in-mucus-that-can-fight-fungal-infection/" class="title">MIT Scientists Discover Molecules in Mucus That Can Fight Fungal Infection</a></li><li><a href="https://www.focustechnica.com/microbial-protein-fungi-based-meat-alternatives-can-help-save-earths-forests/" class="title">“Microbial Protein” – Fungi-Based Meat Alternatives Can Help Save Earth’s Forests</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/bacterial-superbug-mrsa-arose-in-hedgehogs-long-before-the-use-of-antibiotics-began/">Bacterial Superbug MRSA Arose in Hedgehogs Long Before the Use of Antibiotics Began<img width="300" height="261" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/01/Hedgehog-777x676-1.jpg?fit=300%2C261&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/01/Hedgehog-777x676-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/01/Hedgehog-777x676-1.jpg?resize=300%2C261&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/01/Hedgehog-777x676-1.jpg?resize=768%2C668&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/01/Hedgehog-777x676-1.jpg?fit=300%2C261&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/bacterial-superbug-mrsa-arose-in-hedgehogs-long-before-the-use-of-antibiotics-began/" class="title">Bacterial Superbug MRSA Arose in Hedgehogs Long Before the Use of Antibiotics Began</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/fungi-that-live-in-the-gut-influence-health-and-disease-may-be-as-important-as-bacteria/">Fungi That Live in the Gut Influence Health and Disease – May Be As Important as Bacteria<img width="300" height="203" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Candida-albicans-1-777x527-1.jpg?fit=300%2C203&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Candida-albicans-1-777x527-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Candida-albicans-1-777x527-1.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Candida-albicans-1-777x527-1.jpg?resize=768%2C521&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2021/07/Candida-albicans-1-777x527-1.jpg?fit=300%2C203&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/fungi-that-live-in-the-gut-influence-health-and-disease-may-be-as-important-as-bacteria/" class="title">Fungi That Live in the Gut Influence Health and Disease – May Be As Important as Bacteria</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/self-replicating-self-repairing-homes-on-the-moon-and-mars-made-of-fungi/">Self-Replicating, Self-Repairing Homes on the Moon and Mars Made of Fungi<img width="300" height="240" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/03/Myco-architecture-777x622-1.jpg?fit=300%2C240&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/03/Myco-architecture-777x622-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/03/Myco-architecture-777x622-1.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/03/Myco-architecture-777x622-1.jpg?resize=768%2C615&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/03/Myco-architecture-777x622-1.jpg?fit=300%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/self-replicating-self-repairing-homes-on-the-moon-and-mars-made-of-fungi/" class="title">Self-Replicating, Self-Repairing Homes on the Moon and Mars Made of Fungi</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Plant Science</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/plant-science/">More posts in Plant Science &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/artificial-photosynthesis-can-produce-food-in-complete-darkness/" class="title">Artificial Photosynthesis Can Produce Food in Complete Darkness</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/mit-pioneers-technology-to-grow-customizable-wood-products-in-the-lab-with-little-waste/">MIT Pioneers Technology To Grow Customizable Wood Products in the Lab With Little Waste<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Glossy-Wood-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/mit-pioneers-technology-to-grow-customizable-wood-products-in-the-lab-with-little-waste/" class="title">MIT Pioneers Technology To Grow Customizable Wood Products in the Lab With Little Waste</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/scientists-discover-largest-plant-on-earth-estimated-to-be-at-least-4500-years-old/">Scientists Discover Largest Plant on Earth – Estimated To Be at Least 4,500 Years Old<img width="225" height="300" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shark-Bay-Western-Australia-768x1024-2.jpg?fit=225%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shark-Bay-Western-Australia-768x1024-2.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shark-Bay-Western-Australia-768x1024-2.jpg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Shark-Bay-Western-Australia-768x1024-2.jpg?fit=225%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/scientists-discover-largest-plant-on-earth-estimated-to-be-at-least-4500-years-old/" class="title">Scientists Discover Largest Plant on Earth – Estimated To Be at Least 4,500 Years Old</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/trees-might-not-be-as-effective-at-combating-climate-change-as-we-thought/">Trees Might Not Be As Effective at Combating Climate Change As We Thought<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Global-Warming-Climate-Change-Artists-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Global-Warming-Climate-Change-Artists-Concept-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Global-Warming-Climate-Change-Artists-Concept-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Global-Warming-Climate-Change-Artists-Concept-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Global-Warming-Climate-Change-Artists-Concept-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/trees-might-not-be-as-effective-at-combating-climate-change-as-we-thought/" class="title">Trees Might Not Be As Effective at Combating Climate Change As We Thought</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/scientists-blown-away-by-worlds-largest-plant-stretching-112-miles-in-western-australias-shark-bay/">Scientists Blown Away by World’s Largest Plant – Stretching 112 Miles in Western Australia’s Shark Bay<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Ribbon-Weed-Posidonia-australis-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Ribbon-Weed-Posidonia-australis-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Ribbon-Weed-Posidonia-australis-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Ribbon-Weed-Posidonia-australis-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/06/Ribbon-Weed-Posidonia-australis-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/scientists-blown-away-by-worlds-largest-plant-stretching-112-miles-in-western-australias-shark-bay/" class="title">Scientists Blown Away by World’s Largest Plant – Stretching 112 Miles in Western Australia’s Shark Bay</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Plants</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/plants/">More posts in Plants &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/how-plants-activate-their-immune-system-against-dangerous-pathogens-in-rain/" class="title">How Plants Activate Their Immune System Against Dangerous Pathogens in Rain</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/revealed-plants-molecular-alarm-system-that-protects-them-from-predators/">Revealed: Plants Molecular ‘Alarm’ System That Protects Them From Predators<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/05/Plants-Molecular-Alarm-System-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/05/Plants-Molecular-Alarm-System-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/05/Plants-Molecular-Alarm-System-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/05/Plants-Molecular-Alarm-System-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/05/Plants-Molecular-Alarm-System-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/revealed-plants-molecular-alarm-system-that-protects-them-from-predators/" class="title">Revealed: Plants Molecular ‘Alarm’ System That Protects Them From Predators</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/precision-injection-system-developed-for-plants-delivers-micronutrients-hormones-or-genes/">Precision Injection System Developed for Plants – Delivers Micronutrients, Hormones, or Genes<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/04/Plant-Injections-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/04/Plant-Injections-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/04/Plant-Injections-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/04/Plant-Injections-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/04/Plant-Injections-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/precision-injection-system-developed-for-plants-delivers-micronutrients-hormones-or-genes/" class="title">Precision Injection System Developed for Plants – Delivers Micronutrients, Hormones, or Genes</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/nasas-space-botanist-sees-plants-waking-up-from-space/">NASA’s “Space Botanist” Sees Plants “Waking Up” From Space<img width="300" height="169" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/02/Plants-Waking-Up-Near-Lake-Superior-777x437-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/02/Plants-Waking-Up-Near-Lake-Superior-777x437-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/02/Plants-Waking-Up-Near-Lake-Superior-777x437-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/02/Plants-Waking-Up-Near-Lake-Superior-777x437-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2020/02/Plants-Waking-Up-Near-Lake-Superior-777x437-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/nasas-space-botanist-sees-plants-waking-up-from-space/" class="title">NASA’s “Space Botanist” Sees Plants “Waking Up” From Space</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>University Of Copenhagen</span></span><a class="category-link" href="https://www.focustechnica.com/category/technology/university-of-copenhagen/">More posts in University Of Copenhagen &raquo;</a></div><ul><li><a href="https://www.focustechnica.com/new-game-changing-method-exposes-cancer-vulnerabilities/" class="title">New “Game Changing” Method Exposes Cancer Vulnerabilities</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-type-of-extremely-reactive-substance-discovered-in-the-atmosphere/">New Type of Extremely Reactive Substance Discovered in the Atmosphere<img width="300" height="200" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Planet-Earths-Atmosphere-777x518-1.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Planet-Earths-Atmosphere-777x518-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Planet-Earths-Atmosphere-777x518-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Planet-Earths-Atmosphere-777x518-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/Planet-Earths-Atmosphere-777x518-1.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-type-of-extremely-reactive-substance-discovered-in-the-atmosphere/" class="title">New Type of Extremely Reactive Substance Discovered in the Atmosphere</a></li><li><div class="featured-image"><a href="https://www.focustechnica.com/new-targets-in-search-for-extraterrestrial-life-planets-of-binary-stars-as-homes-for-alien-life/">New Targets in Search for Extraterrestrial Life: Planets of Binary Stars As Homes for Alien Life<img width="300" height="97" src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/ALMAs-World-at-Night-777x250-1.jpg?fit=300%2C97&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/ALMAs-World-at-Night-777x250-1.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/ALMAs-World-at-Night-777x250-1.jpg?resize=300%2C97&amp;ssl=1 300w, https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/ALMAs-World-at-Night-777x250-1.jpg?resize=768%2C247&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.focustechnica.com/wp-content/uploads/2022/05/ALMAs-World-at-Night-777x250-1.jpg?fit=300%2C97&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.focustechnica.com/new-targets-in-search-for-extraterrestrial-life-planets-of-binary-stars-as-homes-for-alien-life/" class="title">New Targets in Search for Extraterrestrial Life: Planets of Binary Stars As Homes for Alien Life</a></li><li><a href="https://www.focustechnica.com/breaking-news-from-the-dawn-of-the-universe-the-ancestor-of-a-supermassive-black-hole/" class="title">Breaking News From the Dawn of the Universe: The Ancestor of a Supermassive Black Hole</a></li><li><a href="https://www.focustechnica.com/astronomers-spot-the-most-distant-single-star-ever-seen-using-a-cosmic-telescope-predicted-by-einstein/" class="title">Astronomers Spot the Most Distant Single Star Ever Seen Using a Cosmic Telescope Predicted by Einstein</a></li></ul></div></div> </article>
</div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="9444944715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title has-date'><a href='https://www.focustechnica.com'>FocusTechnica</a></div> <p class="footer-tagline">Curated technology news</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
</div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-4c0d71f1615a162464c6f251216fac85">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.focustechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202226' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/themes/mission-news/js/build/production.min.js?ver=6.0' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focustechnica.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>


<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'155487641',post:'135799',tz:'0',srv:'www.focustechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '155487641', '135799' ]);
</script>
</body>
</html>